<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Roseville Islamic Center Victim of Hate Speech Graffiti Vandalism | FOX40</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox40.com/xmlrpc.php">

	<script>
		window._acmDebug = window._acmDebug || [];
	</script>

<meta name="description" content="A Muslim place of worship called the Tarbiya Institute was the victim of a graffiti vandal who spray painted profanities aimed at Muslims." />
<meta name="keywords" content="local news, " /><meta property="fb:pages" content="49075262038" />

<meta name="google-site-verification" content="pEAA39qbZmsFbo1OYdrcD2kkfUYDT7oLEFC7LV1jK6c" />
<meta name="msvalidate.01" content="CF025016E43F4606C330D32D68846130" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-8","event":"dlReady","paragraphCount":9,"wordCount":273,"authorName":"Lonnie Wong","imageCount":0,"siteName":"FOX40","publishDateString":"Wed Feb 01 2017","categories":"Local News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-W25ZN5");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fox40.com&amp;id=37181424&amp;t=1486011077&amp;back=http%3A%2F%2Ffox40.com%2F2017%2F02%2F01%2Froseville-islamic-center-victim-of-hate-speech-graffiti-vandalism%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//tribfox40.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Feed" href="http://fox40.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Comments Feed" href="http://fox40.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Roseville Islamic Center Victim of Hate Speech Graffiti&nbsp;Vandalism Comments Feed" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript'>
var crtg_nid = '3830';
var crtg_cookiename = 'crtg_tribrous';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
_acmDebug.push(crtg_url);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?m=1473690632h'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUNFuwyAM/KExd1VW7WXatwBzExrACDvtPn9OaSZV21BfwGfufIfhUoynLJgF0mJKXMaQGWKYkeGEUqyfzRU9e+Yn+JvuqaL2U7GyMhJ+BosRk9J6slQOm2otJ/Xq2lyKso1zpSKz0TOFJRmZ1Oi3rrXhHApE8jbK2exBSeCIhKXa8rhE/QplDmd8TBP0VeOi1ddqGlrn3HUet5/lKzZ2gEzS5m1Fb2EjkllHSaB8B8wx2lB70oou0qjleNvABnuxpQa3ZPwZsuGMcqE6mzXzMbQIDJYZpS2GqwfJ2VjXy1SIpSUHnmxds93unorJBxv16yPdg/9+Mg0wRnL2uvOP9P4yvA27w+uw25++AXSpMbc=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydlNFuwyAMRX9oNNvaTXuZ9i2EOMEZ2BRM0vbrS6T0oVLUlUlICDgHXcCimYNCMi53kJqxtGOGeF673ZhemkeA8jhELbDzSDfYMAmQLKznFh2onCDqocyVjXre4AIn8ZBSgTZW7yMhTQjzn9gIErT5VRESXmDrIJk6iMlw3EwvFkqiZsLQSMQ2E6jg8oCUGm38gvU4LNtYnewD2bHRTib1vrAtsySJOlQLSpid4NPiLavnckjCS6wVu8ih45ksT1AtwzFrZwEHK6nW7R2cPFCu9RxoSg67+rRrxUy62EstV+rC2dg0Y6g2e03m3PLpv54Sm31bfcOzPgdGKk/zuO7v5HXwLN5nMoJMT4db1xWTW76dH//9dvg6vH5+7Pf78QpPw700'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?m=1467748032h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribfox40.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox40.com/nAkUH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Ffox40.com%2F2017%2F02%2F01%2Froseville-islamic-center-victim-of-hate-speech-graffiti-vandalism%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Ffox40.com%2F2017%2F02%2F01%2Froseville-islamic-center-victim-of-hate-speech-graffiti-vandalism%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Roseville Islamic Center Victim of Hate Speech Graffiti Vandalism" />
<meta property="og:url" content="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/" />
<meta property="og:description" content="ROSEVILLE -- A Muslim place of worship called the Tarbiya Institute was the victim of a graffiti vandal who spray painted profanities aimed at Muslims.

&quot;It&#039;s disheartening to realize that some people out there bear so much hatred in their hearts,&quot; said Imam Mohamed Azeez, founder of the institute and the facility known as Tarbiya House." />
<meta property="article:published_time" content="2017-02-02T03:35:26+00:00" />
<meta property="article:modified_time" content="2017-02-02T02:29:45+00:00" />
<meta property="og:site_name" content="FOX40" />
<meta property="og:image" content="https://tribfox40.files.wordpress.com/2017/02/promo310273410.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@FOX40" />
<meta name="twitter:image:src" content="https://tribfox40.files.wordpress.com/2017/02/promo310273410.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FOX40" />
<meta property="article:publisher" content="http://www.facebook.com/fox40" />
<meta property="article:author" content="http://www.facebook.com/fox40" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=114" />
<link rel='openid.server' href='http://tribfox40.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribfox40.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox40.com/osd.xml" title="FOX40" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox40/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="273">
				<meta property="fb:pages" content="49075262038" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FOX40" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Sacramento breaking news, weather, sports and social media" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox40.com/feed/;icon-uri=http://1.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.ktxl.news',
	zone1: 'localnews',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.ktxl.news/localnews", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","localnews");
	googletag.pubads().setTargeting("pid", "20170201roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism" );
	googletag.pubads().setTargeting("ContentID", "257366" );
	googletag.pubads().setTargeting("Site", "37181424" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = getQueryVariable( 'utm_source' );
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", _.escape( s ) );
	}

	googletag.pubads().setTargeting("s2","");
	if ( typeof criteoTargeting === 'function' ) {
		criteoTargeting();
	}
	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<script type='text/javascript'>
var criteoTargeting = function() {
var crtg_split = crtg_content.split(';');
_acmDebug.push(crtg_split);
for (var i=1;i<crtg_split.length;i++){ googletag.pubads().setTargeting ("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}

};

</script>
<link rel="amphtml" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-257366 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W25ZN5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox40.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://fox40.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX40 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox40.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox40.com" title="FOX40" rel="home">FOX40</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-113967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-113967"><a href="http://fox40.com/category/news/">News</a></li>
<li id="menu-item-113973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113973"><a href="http://fox40.com/category/morning/">Morning</a></li>
<li id="menu-item-113977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113977"><a href="http://fox40.com/category/sports/">Sports</a></li>
<li id="menu-item-123217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123217"><a href="http://fox40.com/traffic/">Traffic</a></li>
<li id="menu-item-115350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115350"><a href="http://fox40.com/on-air/">Seen on FOX40</a></li>
<li id="menu-item-226078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226078"><a href="http://fox40.com/category/studio-40/">Studio40 Live</a></li>
<li id="menu-item-115604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115604"><a href="http://fox40.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://fox40.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-partly-cloudy "></i>
		<strong class="temp">48&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-partly-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>48&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>48&deg;</strong></div>
					<div>High <strong>55&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-rain wi-4x"></i>
				<div>
					55&deg; <i class="icon-caret-right"></i> 61&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-rain wi-4x"></i>
				<div>
					50&deg; <i class="icon-caret-right"></i> 60&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					44&deg; <i class="icon-caret-right"></i> 60&deg;
					</div>
			</div>
						</div>
			<a href="http://fox40.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://fox40.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|257366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|257366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Roseville Islamic Center Victim of Hate Speech Graffiti&nbsp;Vandalism</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 7:35 PM, February 1, 2017, by <a href="http://fox40.com/author/fox40lonniewong/" title="Posts by Lonnie Wong" class="author url fn" rel="author">Lonnie Wong</a>, </span><span class="updated-time">Updated at 06:29PM, February 1, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-257366" class="share-facebook sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-257366" class="share-twitter sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-257366" class="share-google-plus-1 sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/ktxl/logo-gray.png" />
        	                        <article id="post-257366" class="post-257366 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news">
	<div class="entry-content">

		
		


		<p><div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/e94d1153704449a897d545a2af16e53c?namespace=OoyalaPlayer1&#038;platform=html5-fallback"></script>
				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer1"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer1"].Player.create.apply(this, op(["ooyalaplayer-1","FyN2hjOTE6HXf7m_n4QVDATJckE2ABpX",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div> ROSEVILLE -- A Muslim place of worship called the Tarbiya Institute was the victim of a graffiti vandal who spray painted profanities aimed at Muslims.</p>
<p>"It's disheartening to realize that some people out there bear so much hatred in their hearts," said Imam Mohamed Azeez, founder of the institute and the facility known as Tarbiya House.</p>
<p>Azeez says about 250 people worship in the facility which is also used for after school programs for around 150 youths.</p>
<p>The back of the leased space in a business complex saw the most damage, including to the organizations bus. Four letter words disparaged Muslims, Islam and Allah covered the walls and windows along with the words "Muslims Out."</p>
<p>Nadeem Ahmad, who worships at Tarbiya House, came to the facility as soon as he heard of what happened. He says the Roseville community is peaceful and should not be blamed for the incident. He said he believed the culprit did not represent the community, but he was also defiant.</p>
<p>"We are not going to hide in the bushes, we are here, we are as American as anyone else," Ahmad said.</p>
<p>Azeez also urged people to stand up against attitudes that he believed are fueled by the actions of the new Trump administration.</p>
<p>"When you have elected leaders that continue to perpetuate hate about one minority community you know it's just a matter of time when random individuals are emboldened," Azeez said.</p>
<p>Several non-Muslims came by to offer support when they heard of incident. Azeez says they will consider putting up surveillance cameras or have volunteer parents present when there are children present to deter any further acts of vandalism.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox40.com/category/news/local-news/" rel="category tag">Local News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribfox40.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="257366" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='257366' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Roseville Islamic Center Victim of Hate Speech Graffiti&nbsp;Vandalism" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Roseville Islamic Center Victim of Hate Speech Graffiti&nbsp;Vandalism' class='required' />
		  		<input type="hidden" value="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="223e34a6de" /><input type="hidden" name="_wp_http_referer" value="/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="257366" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-257366" class="share-facebook sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-257366" class="share-twitter sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-257366" class="share-google-plus-1 sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox40.com/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|257366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' ).defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|257366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=7a927c34-55b0-6524-dddc-6607cd0265b5&#038;tgt=2300"></script><div id="7a927c34-55b0-6524-dddc-6607cd0265b5"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/01/31/pge-customers-shocked-by-unusually-high-bills/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/01/promo310182662.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo310182662" srcset="https://tribfox40.files.wordpress.com/2017/01/promo310182662.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/01/promo310182662.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/01/promo310182662.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257171" data-permalink="http://fox40.com/2017/01/31/pge-customers-shocked-by-unusually-high-bills/promo310182662/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/promo310182662.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo310182662" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/promo310182662.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/promo310182662.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/01/31/pge-customers-shocked-by-unusually-high-bills/" rel="bookmark">PG&amp;E Customers Shocked by Unusually High&nbsp;Bills</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/01/31/tower-bridge-in-west-sacramento-shut-down-after-driver-claims-to-have-bomb/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/01/bridge-lady.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="bridge-lady" srcset="https://tribfox40.files.wordpress.com/2017/01/bridge-lady.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/01/bridge-lady.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/01/bridge-lady.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257130" data-permalink="http://fox40.com/2017/01/31/tower-bridge-in-west-sacramento-shut-down-after-driver-claims-to-have-bomb/bridge-lady/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/bridge-lady.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bridge-lady" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/bridge-lady.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/bridge-lady.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/01/31/tower-bridge-in-west-sacramento-shut-down-after-driver-claims-to-have-bomb/" rel="bookmark">Tower Bridge Bomb Scare Suspect&nbsp;Identified</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/01/31/tooth-infection-leads-to-sacramento-mans-death/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/01/promo310112540.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo310112540" srcset="https://tribfox40.files.wordpress.com/2017/01/promo310112540.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/01/promo310112540.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/01/promo310112540.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257001" data-permalink="http://fox40.com/2017/01/31/tooth-infection-leads-to-sacramento-mans-death/promo310112540/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/promo310112540.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo310112540" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/promo310112540.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/promo310112540.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/01/31/tooth-infection-leads-to-sacramento-mans-death/" rel="bookmark">Tooth Infection Leads to Young Sacramento Father&#8217;s&nbsp;Death</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/01/30/police-investigating-shooting-of-13-year-old-14-year-old-boys-in-stockton/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/01/promo310112014.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo310112014" srcset="https://tribfox40.files.wordpress.com/2017/01/promo310112014.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/01/promo310112014.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/01/promo310112014.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="256991" data-permalink="http://fox40.com/2017/01/30/police-investigating-shooting-of-13-year-old-14-year-old-boys-in-stockton/promo310112014/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/promo310112014.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo310112014" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/promo310112014.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/promo310112014.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/01/30/police-investigating-shooting-of-13-year-old-14-year-old-boys-in-stockton/" rel="bookmark">Police Investigating Shooting of 13-Year-Old, 15-Year-Old Boys in&nbsp;Stockton</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|257366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://fox40.com/2017/02/01/melania-trump-hires-chief-of-staff/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/02/s074135273-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Nearly two weeks after her husband assumed office, Melania Trump has made her first official hire as first lady. Lindsay Reynolds will serve as assistant to the President and chief of staff to the first lady, the White House announced Wednesday evening.



File- First Lady Melania Trump with her husband President Donald Trump on inauguration day on January 20, 2017." srcset="https://tribfox40.files.wordpress.com/2017/02/s074135273-300.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/02/s074135273-300.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/02/s074135273-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257424" data-permalink="http://fox40.com/2017/02/01/melania-trump-hires-chief-of-staff/melania-trump-2/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/02/s074135273-300.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Nearly two weeks after her husband assumed office, Melania Trump has made her first official hire as first lady. Lindsay Reynolds will serve as assistant to the President and chief of staff to the first lady, the White House announced Wednesday evening.\r\r\r\rFile- First Lady Melania Trump with her husband President Donald Trump on inauguration day on January 20, 2017.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Melania Trump&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Melania Trump" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/02/s074135273-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/02/s074135273-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/02/01/melania-trump-hires-chief-of-staff/" rel="bookmark">Melania Trump Hires Chief of&nbsp;Staff</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/02/01/trump-had-heated-exchange-with-australian-pm-talked-tough-hombres-with-mexican-leader/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/02/161107113801-03-trump-election-day-t1-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="161107113801-03-trump-election-day-t1-exlarge-tease" srcset="https://tribfox40.files.wordpress.com/2017/02/161107113801-03-trump-election-day-t1-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/02/161107113801-03-trump-election-day-t1-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/02/161107113801-03-trump-election-day-t1-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257411" data-permalink="http://fox40.com/2017/02/01/trump-had-heated-exchange-with-australian-pm-talked-tough-hombres-with-mexican-leader/161107113801-03-trump-election-day-t1-exlarge-tease/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/02/161107113801-03-trump-election-day-t1-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="161107113801-03-trump-election-day-t1-exlarge-tease" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/02/161107113801-03-trump-election-day-t1-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/02/161107113801-03-trump-election-day-t1-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/02/01/trump-had-heated-exchange-with-australian-pm-talked-tough-hombres-with-mexican-leader/" rel="bookmark">Trump had Heated Exchange with Australian PM, Talked &#8216;Tough Hombres&#8217; with Mexican&nbsp;Leader</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox40.com/2017/02/01/reports-of-sharp-metal-objects-in-smokeless-tobacco-products-prompt-recall/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/02/tobacco.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="tobacco" srcset="https://tribfox40.files.wordpress.com/2017/02/tobacco.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/02/tobacco.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/02/tobacco.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257403" data-permalink="http://fox40.com/2017/02/01/reports-of-sharp-metal-objects-in-smokeless-tobacco-products-prompt-recall/tobacco/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/02/tobacco.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK DX4530 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1116171729&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tobacco" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/02/tobacco.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/02/tobacco.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/02/01/reports-of-sharp-metal-objects-in-smokeless-tobacco-products-prompt-recall/" rel="bookmark">Reports of &#8216;Sharp Metal Objects&#8217; in Smokeless Tobacco Products Prompt&nbsp;Recall</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/02/01/mls-application-bid-submitted-without-sacramento-republic-fc-team-name/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/02/promo310273978.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo310273978" srcset="https://tribfox40.files.wordpress.com/2017/02/promo310273978.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/02/promo310273978.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/02/promo310273978.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="257399" data-permalink="http://fox40.com/2017/02/01/mls-application-bid-submitted-without-sacramento-republic-fc-team-name/promo310273978/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/02/promo310273978.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo310273978" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/02/promo310273978.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/02/promo310273978.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/02/01/mls-application-bid-submitted-without-sacramento-republic-fc-team-name/" rel="bookmark">MLS Application Bid Submitted Without Sacramento Republic FC Team&nbsp;Name</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|257366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox40.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/12/06/community-leaders-gather-to-discuss-increase-in-hate-incidents/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/12/promo305352181.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="promo305352181" srcset="https://tribfox40.files.wordpress.com/2016/12/promo305352181.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/12/promo305352181.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/12/promo305352181.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="244059" data-permalink="http://fox40.com/2016/12/06/community-leaders-gather-to-discuss-increase-in-hate-incidents/promo305352181/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/12/promo305352181.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo305352181" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/12/promo305352181.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/12/promo305352181.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/12/06/community-leaders-gather-to-discuss-increase-in-hate-incidents/" rel="bookmark">Community Leaders Gather to Discuss Increase in Hate&nbsp;Incidents</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/11/11/hate-crimes-after-trumps-election-happening-across-the-country/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/11/s071673954-300-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="CNN projects Donald Trump will become the 45th President of the United States." srcset="https://tribfox40.files.wordpress.com/2016/11/s071673954-300-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/11/s071673954-300-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2016/11/s071673954-300-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/11/s071673954-300-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="239391" data-permalink="http://fox40.com/2016/11/09/what-trumps-presidency-means-for-silicon-valley/donald-trump-elected-president-2/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/11/s071673954-300-1.jpg?quality=85&amp;strip=all" data-orig-size="780,439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock\/CNNMoney&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CNN projects Donald Trump will become the 45th President of the United States.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Donald Trump elected president&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump elected president" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/11/s071673954-300-1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/11/s071673954-300-1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/11/11/hate-crimes-after-trumps-election-happening-across-the-country/" rel="bookmark">Hate Crimes After Trump&#8217;s Election Happening Across the&nbsp;Country</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/01/27/tension-rises-as-first-phase-of-trumps-muslim-shutdown-takes-shape/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/01/dr-mohamad-khir-ghanem.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="dr-mohamad-khir-ghanem" srcset="https://tribfox40.files.wordpress.com/2017/01/dr-mohamad-khir-ghanem.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/01/dr-mohamad-khir-ghanem.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/01/dr-mohamad-khir-ghanem.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/01/dr-mohamad-khir-ghanem.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="256419" data-permalink="http://fox40.com/2017/01/27/tension-rises-as-first-phase-of-trumps-muslim-shutdown-takes-shape/dr-mohamad-khir-ghanem/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/dr-mohamad-khir-ghanem.jpeg?quality=85&amp;strip=all" data-orig-size="750,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dr-mohamad-khir-ghanem" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/dr-mohamad-khir-ghanem.jpeg?quality=85&amp;strip=all&amp;w=169" data-large-file="https://tribfox40.files.wordpress.com/2017/01/dr-mohamad-khir-ghanem.jpeg?quality=85&amp;strip=all&amp;w=576" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/01/27/tension-rises-as-first-phase-of-trumps-muslim-shutdown-takes-shape/" rel="bookmark">Tension Rises as First Phase of Trump’s &#8216;Muslim Shutdown&#8217; Takes&nbsp;Shape</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/11/29/investigators-believe-ohio-state-attacker-was-inspired-by-isis/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/11/s072405497-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Abdul Razak Ali Artan, suspect in the Ohio State University attack rammed his car into a group of pedestrians before using a butcher knife to cut several people, university officials said. (The Lantern/Kevin Stankiewicz)" srcset="https://tribfox40.files.wordpress.com/2016/11/s072405497-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/11/s072405497-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/11/s072405497-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242769" data-permalink="http://fox40.com/2016/11/29/investigators-believe-ohio-state-attacker-was-inspired-by-isis/abdul-razak-ali-artan-osu-attack/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/11/s072405497-300.jpg?quality=85&amp;strip=all" data-orig-size="533,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;The Lantern\/Kevin Stankiewicz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Abdul Razak Ali Artan, suspect in the Ohio State University attack rammed his car into a group of pedestrians before using a butcher knife to cut several people, university officials said.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Abdul Razak Ali Artan OSU attack&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abdul Razak Ali Artan OSU attack" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/11/s072405497-300.jpg?quality=85&amp;strip=all&amp;w=200" data-large-file="https://tribfox40.files.wordpress.com/2016/11/s072405497-300.jpg?quality=85&amp;strip=all&amp;w=533" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/11/29/investigators-believe-ohio-state-attacker-was-inspired-by-isis/" rel="bookmark">Investigators Believe Ohio State Attacker was Inspired by&nbsp;ISIS</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/" title="View all posts in News">News</a> <a href="http://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/12/22/the-bush-era-muslim-registry-failed-yet-the-us-could-be-trying-it-again/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/02/gettyimages-119747176.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="US President George W. Bush talks on the phone with New York Mayor Rudy Guiliani and Gov. George Pataki aboard Air Force One. Bush gave a statement about the two planes that crashed into the World Trade Center in New York City and one that crashed into the Pentagon in Washington DC earier 11 September. AFP PHOTO  (Photo credit should read DOUG MILLS/AFP/Getty Images)" srcset="https://tribfox40.files.wordpress.com/2016/02/gettyimages-119747176.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/02/gettyimages-119747176.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2016/02/gettyimages-119747176.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/02/gettyimages-119747176.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="194895" data-permalink="http://fox40.com/2016/02/29/a-nude-press-conference-the-history-and-shenanigans-on-air-force-one/us-president-george-w-bush-talks-on-the/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/02/gettyimages-119747176.jpg?quality=85&amp;strip=all" data-orig-size="2000,1373" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US President George W. Bush talks on the phone with New York Mayor Rudy Guiliani and Gov. George Pataki aboard Air Force One. Bush gave a statement about the two planes that crashed into the World Trade Center in New York City and one that crashed into the Pentagon in Washington DC earier 11 September. AFP PHOTO  (Photo credit should read DOUG MILLS\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2011 AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US President George W. Bush talks on the&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US President George W. Bush talks on the" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/02/gettyimages-119747176.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/02/gettyimages-119747176.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/12/22/the-bush-era-muslim-registry-failed-yet-the-us-could-be-trying-it-again/" rel="bookmark">The Bush-Era Muslim Registry Failed. Yet the US Could Be Trying It&nbsp;Again</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|257366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/11/09/trumps-election-sparks-fear-in-some-immigrants/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/11/promo303028233.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="promo303028233" srcset="https://tribfox40.files.wordpress.com/2016/11/promo303028233.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/11/promo303028233.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/11/promo303028233.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="239449" data-permalink="http://fox40.com/2016/11/09/trumps-election-sparks-fear-in-some-immigrants/promo303028233/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/11/promo303028233.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo303028233" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/11/promo303028233.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/11/promo303028233.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/11/09/trumps-election-sparks-fear-in-some-immigrants/" rel="bookmark">Trump&#8217;s Election Sparks Fear in Some&nbsp;Immigrants</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/01/29/mccain-graham-lead-in-gop-criticism-of-trump-ban-many-others-stay-mum/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/01/gettyimages-462790892.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="WASHINGTON, DC - FEBRUARY 05:  Sen. John McCain (R-AZ) speaks during a press conference at the U.S. Capitol February 5, 2015 in Washington, DC. McCain and a group of bipartisan senators spoke out in favor of arming Ukrainians in their conflict with Russia. (Photo by Win McNamee/Getty Images)" srcset="https://tribfox40.files.wordpress.com/2017/01/gettyimages-462790892.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-462790892.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-462790892.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-462790892.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="256771" data-permalink="http://fox40.com/2017/01/29/mccain-graham-lead-in-gop-criticism-of-trump-ban-many-others-stay-mum/john-mccain-discusses-arming-ukrainians-in-battle-with-russian-separatists/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-462790892.jpg?quality=85&amp;strip=all" data-orig-size="3000,1949" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - FEBRUARY 05:  Sen. John McCain (R-AZ) speaks during a press conference at the U.S. Capitol February 5, 2015 in Washington, DC. McCain and a group of bipartisan senators spoke out in favor of arming Ukrainians in their conflict with Russia. (Photo by Win McNamee\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1423156200&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;John McCain Discusses Arming Ukrainians In Battle With Russian Separatists&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="John McCain Discusses Arming Ukrainians In Battle With Russian Separatists" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-462790892.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-462790892.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/01/29/mccain-graham-lead-in-gop-criticism-of-trump-ban-many-others-stay-mum/" rel="bookmark">McCain, Graham Lead in GOP Criticism of Trump Ban, Many Others Stay&nbsp;Mum</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/" title="View all posts in News">News</a> <a href="http://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/11/17/a-ban-on-kkk-hoods-will-include-burqas-under-this-georgia-bill/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/11/s072004710-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Georgia&#039;s anti-masking statute is intended to ban Ku Klux Klan hoods and robes. Now, a state lawmaker wants to see it extended to burqas, the full-body garment that many Muslim women wear. The legislation written by state Rep. Jason Spencer is designed to amend existing legislation that prohibits people from wearing a &quot;mask, hood or device by which any portion of the face&quot; is hidden while on public property." srcset="https://tribfox40.files.wordpress.com/2016/11/s072004710-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/11/s072004710-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/11/s072004710-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="240927" data-permalink="http://fox40.com/2016/11/17/a-ban-on-kkk-hoods-will-include-burqas-under-this-georgia-bill/rep-jason-spencer/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/11/s072004710-300.jpg?quality=85&amp;strip=all" data-orig-size="636,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Georgia House of Representatives&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Georgia&#039;s anti-masking statute is intended to ban Ku Klux Klan hoods and robes. Now, a state lawmaker wants to see it extended to burqas, the full-body garment that many Muslim women wear. The legislation written by state Rep. Jason Spencer is designed to amend existing legislation that prohibits people from wearing a \&quot;mask, hood or device by which any portion of the face\&quot; is hidden while on public property.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rep. Jason Spencer&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rep. Jason Spencer" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/11/s072004710-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/11/s072004710-300.jpg?quality=85&amp;strip=all&amp;w=636" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/11/17/a-ban-on-kkk-hoods-will-include-burqas-under-this-georgia-bill/" rel="bookmark">A Ban on KKK Hoods Will Include Burqas Under This Georgia&nbsp;Bill</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/01/28/thousands-of-academics-sign-letter-opposing-trumps-travel-ban/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632867420.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="ARLINGTON, VA - JANUARY 27: U.S. President Donald Trump signs executive orders as Defense Secretary Gen. James Mattis looks on in the Hall of Heroes at the Department of Defense on January 27, 2017 in Arlington, Virginia. Trump signed two orders calling for the &quot;great rebuilding&quot; of the nation&#039;s military and the &quot;extreme vetting&quot; of visa seekers from terror-plagued countries. (Photo by Olivier Douliery-Pool/Getty Images)" srcset="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632867420.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-632867420.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-632867420.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-632867420.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="256730" data-permalink="http://fox40.com/2017/01/28/thousands-of-academics-sign-letter-opposing-trumps-travel-ban/general-james-mattis-sworn-in-as-u-s-defense-secretary-2/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632867420.jpg?quality=85&amp;strip=all" data-orig-size="1024,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ARLINGTON, VA - JANUARY 27: U.S. President Donald Trump signs executive orders as Defense Secretary Gen. James Mattis looks on in the Hall of Heroes at the Department of Defense on January 27, 2017 in Arlington, Virginia. Trump signed two orders calling for the \&quot;great rebuilding\&quot; of the nation&#039;s military and the \&quot;extreme vetting\&quot; of visa seekers from terror-plagued countries. (Photo by Olivier Douliery-Pool\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;General James Mattis Sworn In As U.S. Defense Secretary&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="General James Mattis Sworn In As U.S. Defense Secretary" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632867420.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632867420.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/01/28/thousands-of-academics-sign-letter-opposing-trumps-travel-ban/" rel="bookmark">Thousands of Academics Sign Letter Opposing Trump&#8217;s Travel&nbsp;Ban</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/01/28/tech-leaders-condemn-trumps-immigrant-ban/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/01/gettyimages-474984752.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="SAN FRANCISCO, CA - MAY 28:  Google senior vice president of product Sundar Pichai delivers the keynote address during the 2015 Google I/O conference on May 28, 2015 in San Francisco, California. The annual Google I/O conference runs through May 29.  (Photo by Justin Sullivan/Getty Images)" srcset="https://tribfox40.files.wordpress.com/2017/01/gettyimages-474984752.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-474984752.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-474984752.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-474984752.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="256599" data-permalink="http://fox40.com/2017/01/28/tech-leaders-condemn-trumps-immigrant-ban/google-hosts-its-io-developers-conference/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-474984752.jpg?quality=85&amp;strip=all" data-orig-size="3000,1982" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;SAN FRANCISCO, CA - MAY 28:  Google senior vice president of product Sundar Pichai delivers the keynote address during the 2015 Google I\/O conference on May 28, 2015 in San Francisco, California. The annual Google I\/O conference runs through May 29.  (Photo by Justin Sullivan\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1432838700&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Google Hosts Its I\/O Developers Conference&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Google Hosts Its I/O Developers Conference" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-474984752.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-474984752.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/01/28/tech-leaders-condemn-trumps-immigrant-ban/" rel="bookmark">Tech Leaders Condemn Trump&#8217;s Immigrant&nbsp;Ban</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|257366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/01/20/trumps-historic-moment-arrives/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632191290.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="WASHINGTON, DC - JANUARY 20:  President Elect Donald Trump arrives on the West Front of the U.S. Capitol on January 20, 2017 in Washington, DC. In today&#039;s inauguration ceremony Donald J. Trump becomes the 45th president of the United States.  (Photo by Alex Wong/Getty Images)" srcset="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632191290.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-632191290.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-632191290.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-632191290.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="254764" data-permalink="http://fox40.com/2017/01/20/trumps-historic-moment-arrives/donald-trump-is-sworn-in-as-45th-president-of-the-united-states/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632191290.jpg?quality=85&amp;strip=all" data-orig-size="5268,3512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 20:  President Elect Donald Trump arrives on the West Front of the U.S. Capitol on January 20, 2017 in Washington, DC. In today&#039;s inauguration ceremony Donald J. Trump becomes the 45th president of the United States.  (Photo by Alex Wong\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1484911860&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;436&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Donald Trump Is Sworn In As 45th President Of The United States&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump Is Sworn In As 45th President Of The United States" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632191290.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-632191290.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/01/20/trumps-historic-moment-arrives/" rel="bookmark">Trump Becomes 45th President of the United&nbsp;States</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox40.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/11/29/stockton-mosque-targeted-by-hateful-letter/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/11/promo304672426.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="promo304672426" srcset="https://tribfox40.files.wordpress.com/2016/11/promo304672426.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/11/promo304672426.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/11/promo304672426.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242679" data-permalink="http://fox40.com/2016/11/29/stockton-mosque-targeted-by-hateful-letter/promo304672426/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/11/promo304672426.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo304672426" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/11/promo304672426.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/11/promo304672426.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/11/29/stockton-mosque-targeted-by-hateful-letter/" rel="bookmark">Stockton Mosque Targeted by Hateful&nbsp;Letter</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/" title="View all posts in News">News</a> <a href="http://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/12/21/trump-calls-berlin-rampage-an-attack-on-humanity/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/12/s072766626-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="President-elect Donald Trump formally introduced his pick to lead the defense department Tuesday, as he brought his &quot;thank you&quot; tour to Fayetteville, North Carolina. Trump appeared disciplined -- much unlike past campaign rallies when he broke from his talking points to makes news -- and stayed mostly on script during his rally." srcset="https://tribfox40.files.wordpress.com/2016/12/s072766626-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/12/s072766626-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2016/12/s072766626-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/12/s072766626-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="244937" data-permalink="http://fox40.com/2016/12/12/beijing-seriously-concerned-after-trump-questions-one-china-policy/trump-rally-in-fayetteville-nc/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/12/s072766626-300.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;President-elect Donald Trump formally introduced his pick to lead the defense department Tuesday, as he brought his \&quot;thank you\&quot; tour to Fayetteville, North Carolina. Trump appeared disciplined -- much unlike past campaign rallies when he broke from his talking points to makes news -- and stayed mostly on script during his rally.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Trump rally in Fayetteville, NC&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump rally in Fayetteville, NC" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/12/s072766626-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/12/s072766626-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/12/21/trump-calls-berlin-rampage-an-attack-on-humanity/" rel="bookmark">Trump Calls Berlin Rampage an &#8216;Attack on&nbsp;Humanity&#8217;</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div> 
</div> 
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/localnews', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|257366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-115348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115348"><a href="https://play.google.com/store/apps/details?id=com.tribtv.ktxl2&#038;hl=en">Android App</a></li>
<li id="menu-item-115349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115349"><a href="https://itunes.apple.com/us/app/fox40-news-sacramento/id587592629?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-131352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131352"><a href="http://fox40.com/2013/03/18/sign-up-for-breaking-news-alerts-from-fox40/">Breaking News Alerts</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox40" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/FOX40" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/fox40news/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
					<li><a href="http://fox40.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/ktxl">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		4655 Fruitridge Road Sacramento, CA 95820 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KTXL		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://tribunektxl.o.miisolutions.net/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script type="text/javascript">
 (function () {
 var tagjs = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 tagjs.async = true;
 tagjs.src = "//s.btstatic.com/tag.js#site=dcKDAzq";
 s.parentNode.insertBefore(tagjs, s);
 }());
</script>
<noscript>
 <iframe src="//s.thebrighttag.com/iframe?c=dcKDAzq" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox40.com\/2017\/02\/01\/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism\/":257366};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/01/roseville-islamic-center-victim-of-hate-speech-graffiti-vandalism/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjsEOwjAMQ3+IEEBD9IL4lrSNppQ2q5puE39Pb9xAnGxZerZxrxAW7awdywo1r7OoYd+ld27gM4WnlxahCqPyxo01is7HZAf8h60/uQtsUjEZDgFSyq8uwb4AFIsoeGpYyMbicLCMh00i2ycbDY9yP0/Xk3Nuurn0BkEdWq8='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'37181424','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'37181424','v':'wpcom','tz':'-8','user_id':'0','post':'257366','subd':'tribfox40'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=37181424&v=wpcomvt&tz=-8&user_id=0&post=257366&subd=tribfox40&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmElSEZdeVhkb1BZZXpUfGR6Nng9bHQsekpEYjVBSiU/d0xqX0tsTnE3bHpybFl2LU9HSGx2LVZEfmV2aDNHfCtRPT9zeE5ZRFJaZ25TZjRBWmdGaHdmX1ZjfGJBX3IlWy5+V0xRJk0uQkdCJjhOWDQ0X0QxYlNNNERVP3dMPQ=='}]);
_stq.push([ 'clickTrackerInit', '37181424', '257366' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
