<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Watch Young Children Crash Dad’s Important BBC Interview | FOX40</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox40.com/xmlrpc.php">


<meta name="description" content="Children are all fun and games until they waltz right in -- literally -- to your interview on international television." />
<meta name="keywords" content="entertainment, news, share, shareable, shareable stories" /><meta property="fb:pages" content="49075262038" />

<meta name="google-site-verification" content="pEAA39qbZmsFbo1OYdrcD2kkfUYDT7oLEFC7LV1jK6c" />
<meta name="msvalidate.01" content="CF025016E43F4606C330D32D68846130" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-8","event":"dlReady","paragraphCount":6,"wordCount":207,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"FOX40","publishDateString":"Fri Mar 10 2017","topics":"share, Shareable, Shareable Stories","categories":"Entertainment,News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-W25ZN5");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fox40.com&amp;id=37181424&amp;t=1489161333&amp;back=http%3A%2F%2Ffox40.com%2F2017%2F03%2F10%2Fwatch-young-children-crash-dads-important-bbc-interview%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//tribfox40.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Feed" href="http://fox40.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Comments Feed" href="http://fox40.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?m=1473690632h'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUNFuwyAM/KExa121tQ/TvgWYm9AARthp+/lzSjOp2ob6Aj5z5zsM52I8ZcEskGZT4jyEzBDDhAxHlGL9ZK7o2TM/wd90TxW1n4qVhZHwK1iMmJTWk6XytqqWclSvrs25KNs4VyoyGz1TmJORUY1+61obTqFAJG+jnMwGlASOSFiqLY9L1K9Q5nDCxzRBXzUuWn2tpqFlzl3ncftJLrGxA2SSNm8tegsbkMwySgLlO2AO0Ybak1Z0kQYth9sGVtiLLTW4OePPkBVnlDPVySyZD6FFYLDMKG0xXD1Izsa6XqZCLC058Gjrku1291RMPtioXx/oHvz3k3ELQyRnrzv/TB8v291u//q+3W+O33UbMcw=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydlGFrwyAQhv/QbNbSsX4Z+y3GXOJlemf1TNr++hlIPxRCVweCqM8jr3rYzEEhGZc7SM1Y2jlDvK7dbkxvzTNAeRyiFth5pDtsmARIFtZziw5UThD1UObKRj1vcIGTeEipQBurj5GQJoT5T2wECdr8qAgJb7B1kEwdxGQ4bqYXCyVRM2FoJGKbCVRweUBKjTZ+wXoclm2sTvaJ7NhoJ5M6LGzLLEmiDtWCEmYn+LJ4z+q5HJLwFmvFLnLoeCbLE1TLcM7aWcDBSqp1ewcXD5RrPQeaksOuPu1aMZMu9lLLlbpwNjbNGKrNXpO5tnz5r6fEZt9W3/Csr4GRytM8r/sHeR28iveZjCDTy+HWdcXklm/n23/tj6fPw2n/cXwffwFP5r03'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?m=1486149242h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribfox40.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox40.com/xI10l' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Ffox40.com%2F2017%2F03%2F10%2Fwatch-young-children-crash-dads-important-bbc-interview%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Ffox40.com%2F2017%2F03%2F10%2Fwatch-young-children-crash-dads-important-bbc-interview%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Watch Young Children Crash Dad’s Important BBC Interview" />
<meta property="og:url" content="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/" />
<meta property="og:description" content="Children are all fun and games until they waltz right in -- literally -- to your interview on international television.

Professor Robert Kelly is an expert on South Korea and appeared on the BBC on Friday to discuss the impeachment of South Korean President Park Geun-hye. His children also appeared, though they declined to weigh in on the diplomatic implications of Park&#039;s ousting." />
<meta property="article:published_time" content="2017-03-10T15:31:30+00:00" />
<meta property="article:modified_time" content="2017-03-10T15:31:01+00:00" />
<meta property="og:site_name" content="FOX40" />
<meta property="og:image" content="https://tribfox40.files.wordpress.com/2017/03/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@FOX40" />
<meta name="twitter:image:src" content="https://tribfox40.files.wordpress.com/2017/03/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FOX40" />
<meta property="article:publisher" content="http://www.facebook.com/fox40" />
<meta property="article:author" content="http://www.facebook.com/fox40" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=114" />
<link rel='openid.server' href='http://tribfox40.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribfox40.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox40.com/osd.xml" title="FOX40" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox40/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="207">
				<meta property="fb:pages" content="49075262038" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FOX40" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Sacramento breaking news, weather, sports and social media" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox40.com/feed/;icon-uri=http://1.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.ktxl.news',
	zone1: 'entertainment',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.ktxl.news/entertainment", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","entertainment");
	googletag.pubads().setTargeting("pid", "20170310watch-young-children-crash-dads-important-bbc-interview" );
	googletag.pubads().setTargeting("ContentID", "264981" );
	googletag.pubads().setTargeting("Site", "37181424" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = getQueryVariable( 'utm_source' );
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", _.escape( s ) );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-264981 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W25ZN5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox40.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://fox40.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>FOX40 News </span></a>
<a href="http://fox40.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX40 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox40.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox40.com" title="FOX40" rel="home">FOX40</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-113967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-113967"><a href="http://fox40.com/category/news/">News</a></li>
<li id="menu-item-113973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113973"><a href="http://fox40.com/category/morning/">Morning</a></li>
<li id="menu-item-113977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113977"><a href="http://fox40.com/category/sports/">Sports</a></li>
<li id="menu-item-123217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123217"><a href="http://fox40.com/traffic/">Traffic</a></li>
<li id="menu-item-115350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115350"><a href="http://fox40.com/on-air/">Seen on FOX40</a></li>
<li id="menu-item-226078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226078"><a href="http://fox40.com/category/studio-40/">Studio40 Live</a></li>
<li id="menu-item-115604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115604"><a href="http://fox40.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://fox40.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">51&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>51&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>47&deg;</strong></div>
					<div>High <strong>74&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					48&deg; <i class="icon-caret-right"></i> 75&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					46&deg; <i class="icon-caret-right"></i> 76&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					50&deg; <i class="icon-caret-right"></i> 76&deg;
					</div>
			</div>
						</div>
			<a href="http://fox40.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://fox40.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|264981");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|264981");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Watch Young Children Crash Dad’s Important BBC&nbsp;Interview</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 7:31 AM, March 10, 2017, by <a href="http://fox40.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-264981" class="share-facebook sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-264981" class="share-twitter sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-264981" class="share-google-plus-1 sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/ktxl/logo-gray.png" />
        	                        <article id="post-264981" class="post-264981 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-news tag-share tag-shareable tag-shareable-stories">
	<div class="entry-content">

		
		


		<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
					<script src="//player.ooyala.com/v3/5d88305d0c6c47eabc12e43063a41c69?namespace=OoyalaPlayer1&#038;platform=html5-priority"></script>
				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];
					window["OoyalaPlayer1"].ready(function() { var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; ooyalaplayers.push(window["OoyalaPlayer1"].Player.create.apply(this, op(["ooyalaplayer-1","5wMHY4YTE6lF_untUdQv0jg570P2MF7E",{"auto":true}]))); });				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>Children are all fun and games until they waltz right in -- literally -- to your interview on international television.</p>
<p>Professor Robert Kelly is an expert on South Korea and appeared on the BBC on Friday to discuss the impeachment of South Korean President Park Geun-hye. His children also appeared, though they declined to weigh in on the diplomatic implications of Park's ousting.</p>
<p>Instead, a little girl dances right into the room, and you can see poor Professor Kelly's life flash before his eyes as he tries, ever so gently, to will his child into another universe. It does not work. Instead, he summons another, like a horseman in a baby bouncer. Children have an instinctual understanding of when it is least convenient for them to be present, and Kelly's kids nail it.</p>
<p>After a few amusing moments, a woman comes in and desperately herds them away. Thus concludes the most entertaining interview ever to be broadcast on the subject of South Korean impeachment.</p>
<p>Making the best of sometimes awkward remote interviews is a treasured art for TV contributors, and Kelly's viral turn brought back memories for some.</p>
<p>Speaking of memories, we hope Kelly makes the most of this amazing blackmail material when his children get older.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox40.com/category/news/entertainment/" rel="category tag">Entertainment</a>, <a href="http://fox40.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="http://fox40.com/tag/share/" rel="tag">share</a>, <a href="http://fox40.com/tag/shareable/" rel="tag">Shareable</a>, <a href="http://fox40.com/tag/shareable-stories/" rel="tag">Shareable Stories</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribfox40.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="264981" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='264981' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Watch Young Children Crash Dad’s Important BBC&nbsp;Interview" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Watch Young Children Crash Dad’s Important BBC&nbsp;Interview' class='required' />
		  		<input type="hidden" value="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="3587218dc1" /><input type="hidden" name="_wp_http_referer" value="/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="264981" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-264981" class="share-facebook sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-264981" class="share-twitter sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-264981" class="share-google-plus-1 sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|264981");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|264981");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=7a927c34-55b0-6524-dddc-6607cd0265b5&#038;tgt=2300"></script><div id="7a927c34-55b0-6524-dddc-6607cd0265b5"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://fox40.com/2017/03/09/white-house-cancels-open-press-events-by-trump/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/02/gettyimages-645910554-e1488210501176.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/02/gettyimages-645910554-e1488210501176.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/02/gettyimages-645910554-e1488210501176.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/02/gettyimages-645910554-e1488210501176.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="262725" data-permalink="http://fox40.com/2017/02/27/pentagon-sends-isis-options-to-white-house/trump-attends-the-national-governors-association-meeting/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/02/gettyimages-645910554-e1488210501176.jpg?quality=85&amp;strip=all" data-orig-size="1024,619" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - FEBRUARY 27:  (AFP OUT) U.S. President Donald Trump speaks at  the National Governors Association meeting in the State Dining Room of the White House February 27, 2017 Washington, DC. (Photo by Aude Guerrucci-Pool\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1488188878&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Trump Attends the National Governors Association Meeting&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump Attends the National Governors Association Meeting" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/02/gettyimages-645910554-e1488210501176.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/02/gettyimages-645910554-e1488210501176.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/03/09/white-house-cancels-open-press-events-by-trump/" rel="bookmark">White House Cancels Open Press Events By&nbsp;Trump</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/03/07/breastfeeding-mom-warns-others-after-baby-accidentally-starves-to-death/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/03/screen-shot-2017-03-07-at-7-14-26-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/03/screen-shot-2017-03-07-at-7-14-26-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/03/screen-shot-2017-03-07-at-7-14-26-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/03/screen-shot-2017-03-07-at-7-14-26-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="264493" data-permalink="http://fox40.com/2017/03/07/breastfeeding-mom-warns-others-after-baby-accidentally-starves-to-death/screen-shot-2017-03-07-at-7-14-26-pm/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/03/screen-shot-2017-03-07-at-7-14-26-pm.png" data-orig-size="1536,860" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-03-07-at-7-14-26-pm" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/03/screen-shot-2017-03-07-at-7-14-26-pm.png?w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/03/screen-shot-2017-03-07-at-7-14-26-pm.png?w=770" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/03/07/breastfeeding-mom-warns-others-after-baby-accidentally-starves-to-death/" rel="bookmark">Breastfeeding Mom Warns Others After Baby Accidentally Starves to&nbsp;Death</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/03/07/teen-allegedly-decapitated-mother-walked-outside-with-her-head/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/03/mother1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/03/mother1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/03/mother1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/03/mother1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="264364" data-permalink="http://fox40.com/2017/03/07/teen-allegedly-decapitated-mother-walked-outside-with-her-head/mother1/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/03/mother1.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mother1" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/03/mother1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/03/mother1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/03/07/teen-allegedly-decapitated-mother-walked-outside-with-her-head/" rel="bookmark">Teen Allegedly Decapitated Mother, Walked Outside with Her&nbsp;Head</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/03/06/la-rams-ethan-westbrooks-arrested-in-sacramento/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/03/westbrooks.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/03/westbrooks.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/03/westbrooks.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/03/westbrooks.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="264233" data-permalink="http://fox40.com/2017/03/06/la-rams-ethan-westbrooks-arrested-in-sacramento/westbrooks/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/03/westbrooks.jpg?quality=85&amp;strip=all" data-orig-size="1654,929" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;McDonald, Ian&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488813743&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ethan westbrooks" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/03/westbrooks.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/03/westbrooks.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/03/06/la-rams-ethan-westbrooks-arrested-in-sacramento/" rel="bookmark">LA Rams&#8217; Ethan Westbrooks Arrested in&nbsp;Sacramento</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|264981");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/03/10/airline-pilot-giving-life-saving-kidney-to-her-flight-attendant-in-a-pretty-fair-trade-off/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/03/promo313424021.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/03/promo313424021.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/03/promo313424021.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/03/promo313424021.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="264990" data-permalink="http://fox40.com/2017/03/10/airline-pilot-giving-life-saving-kidney-to-her-flight-attendant-in-a-pretty-fair-trade-off/promo313424021/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/03/promo313424021.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo313424021" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/03/promo313424021.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/03/promo313424021.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/03/10/airline-pilot-giving-life-saving-kidney-to-her-flight-attendant-in-a-pretty-fair-trade-off/" rel="bookmark">Airline Pilot Giving Life-Saving Kidney to Her Flight Attendant in &#8216;a Pretty Fair Trade-Off&#8217;</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/03/10/teen-who-allegedly-decapitated-mother-was-unemotional-in-911-call/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/03/mom1-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/03/mom1-2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/03/mom1-2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/03/mom1-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="264986" data-permalink="http://fox40.com/2017/03/10/teen-who-allegedly-decapitated-mother-was-unemotional-in-911-call/mom1-2-2/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/03/mom1-2.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mom1-2" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/03/mom1-2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/03/mom1-2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/03/10/teen-who-allegedly-decapitated-mother-was-unemotional-in-911-call/" rel="bookmark">Teen Who Allegedly Decapitated Mother was Unemotional in 911&nbsp;Call</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/03/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/03/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/03/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/03/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="264982" data-permalink="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/3gduepif0t1ugy8h4xmdoxojbro-i4w8-10/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/03/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3gduepif0t1ugy8h4xmdoxojbro-i4w8" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/03/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/03/3gduepif0t1ugy8h4xmdoxojbro-i4w8.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/" rel="bookmark">Watch Young Children Crash Dad’s Important BBC&nbsp;Interview</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox40.com/2017/03/10/dozens-of-car-windows-smashed-overnight-in-south-sacramento-neighborhood/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2017/03/promo313424297.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/03/promo313424297.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2017/03/promo313424297.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2017/03/promo313424297.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="264977" data-permalink="http://fox40.com/2017/03/10/dozens-of-car-windows-smashed-overnight-in-south-sacramento-neighborhood/promo313424297/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/03/promo313424297.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo313424297" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/03/promo313424297.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/03/promo313424297.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://fox40.com/2017/03/10/dozens-of-car-windows-smashed-overnight-in-south-sacramento-neighborhood/" rel="bookmark">Dozens of Car Windows Smashed Overnight in South Sacramento&nbsp;Neighborhood</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|264981");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/03/07/bbc-alerted-facebook-to-child-porn-then-facebook-called-the-cops/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/03/gettyimages-624830956.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/03/gettyimages-624830956.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/03/gettyimages-624830956.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/03/gettyimages-624830956.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/03/gettyimages-624830956.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="264134" data-permalink="http://fox40.com/2017/03/06/facebook-launches-tool-to-fight-fake-news-but-is-it-censorship-tmwsp/britain-us-technology-internet-business-jobs-facebook/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/03/gettyimages-624830956.jpg?quality=85&amp;strip=all" data-orig-size="4000,2666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Facebook logos are pictured on the screens of a smartphone (R), and a laptop computer, in central London on November 21, 2016.\nFacebook on Monday became the latest US tech giant to announce new investment in Britain with hundreds of extra jobs but hinted its success depended on skilled migration after Britain leaves the European Union. The premier social network underlined London&#039;s status as a global technology hub at a British company bosses&#039; summit where Prime Minister Theresa May sought to allay business concerns about Brexit. \/ AFP \/ Justin TALLIS        (Photo credit should read JUSTIN TALLIS\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1479730843&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;BRITAIN-US-TECHNOLOGY-INTERNET-BUSINESS-JOBS-FACEBOOK&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRITAIN-US-TECHNOLOGY-INTERNET-BUSINESS-JOBS-FACEBOOK" data-image-description="&lt;p&gt;Facebook logos are pictured on the screens of a smartphone (R), and a laptop computer, in central London on November 21, 2016.&lt;br /&gt;
Facebook on Monday became the latest US tech giant to announce new investment in Britain with hundreds of extra jobs but hinted its success depended on skilled migration after Britain leaves the European Union. The premier social network underlined London&#8217;s status as a global technology hub at a British company bosses&#8217; summit where Prime Minister Theresa May sought to allay business concerns about Brexit. / AFP / Justin TALLIS        (Photo credit should read JUSTIN TALLIS/AFP/Getty Images)&lt;/p&gt;
" data-medium-file="https://tribfox40.files.wordpress.com/2017/03/gettyimages-624830956.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/03/gettyimages-624830956.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/03/07/bbc-alerted-facebook-to-child-porn-then-facebook-called-the-cops/" rel="bookmark">BBC Alerted Facebook to Child Porn, Then Facebook Called the&nbsp;Cops</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/03/05/north-korea-fires-four-ballistic-missiles-into-sea-of-japan/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/01/gettyimages-148108323.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2016/01/gettyimages-148108323.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/01/gettyimages-148108323.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2016/01/gettyimages-148108323.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/01/gettyimages-148108323.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="184227" data-permalink="http://fox40.com/2016/01/05/north-korea-says-it-has-conducted-a-successful-hydrogen-bomb-test/to-go-with-oly-2012-prkfeaturefiles/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/01/gettyimages-148108323.jpg?quality=85&amp;strip=all" data-orig-size="2500,1532" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TO GO WITH Oly-2012-PRK,FEATURE\n(FILES) This file photo taken on April 15, 2012 shows North Korean leader Kim Jong-Un saluting as he watches a military parade to mark 100 years since the birth of the country&#039;s founder and his grandfather, Kim Il-Sung, in Pyongyang. He lacks the toned physique of an Olympian but \&quot;dear respected\&quot; leader Kim Jong-Un will be the inspiration when North Korea&#039;s athletes go for gold at the London Olympics.  North Korea are aiming for a record number of medals in London in what would be a timely boost for Kim, the new face of the country&#039;s ruling dynasty and its all-pervasive personality cult.      AFP PHOTO \/ FILES \/ Ed Jones        (Photo credit should read Ed Jones\/AFP\/GettyImages)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2012 AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TO GO WITH Oly-2012-PRK,FEATURE\n(FILES)&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kim Jong Un" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/01/gettyimages-148108323.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/01/gettyimages-148108323.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/03/05/north-korea-fires-four-ballistic-missiles-into-sea-of-japan/" rel="bookmark">North Korea Fires Four Ballistic Missiles into Sea of&nbsp;Japan</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/01/11/mother-says-shes-done-having-children-after-giving-birth-to-14-pound-baby/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/01/baby1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/01/baby1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/01/baby1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/01/baby1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/01/baby1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="252483" data-permalink="http://fox40.com/2017/01/11/mother-says-shes-done-having-children-after-giving-birth-to-14-pound-baby/baby1-9/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/baby1.jpg?quality=85&amp;strip=all" data-orig-size="1200,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby1" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/baby1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/baby1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/01/11/mother-says-shes-done-having-children-after-giving-birth-to-14-pound-baby/" rel="bookmark">Mother Says She&#8217;s Done Having Children After Giving Birth to 14-Pound&nbsp;Baby</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/03/01/boy-asks-mom-for-haircut-to-look-like-his-friend/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/03/haircut2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/03/haircut2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/03/haircut2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/03/haircut2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/03/haircut2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="263179" data-permalink="http://fox40.com/2017/03/01/boy-asks-mom-for-haircut-to-look-like-his-friend/haircut2/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/03/haircut2.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haircut2" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/03/haircut2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/03/haircut2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/03/01/boy-asks-mom-for-haircut-to-look-like-his-friend/" rel="bookmark">Boy Asks Mom for Haircut to &#8216;Look Like His&nbsp;Friend&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/12/29/kim-jong-un-has-executed-over-300-people-since-coming-to-power/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2015/03/150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2015/03/150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2015/03/150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2015/03/150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2015/03/150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="137133" data-permalink="http://fox40.com/2015/03/01/tensions-set-to-rise-on-korean-peninsula-as-annual-war-games-near/150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large/#main" data-orig-file="https://tribfox40.files.wordpress.com/2015/03/150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large.jpg?quality=85&amp;strip=all" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2015/03/150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2015/03/150219180034-tsr-dnt-todd-kim-jong-new-power-haircut-00001522-tablet-large.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/12/29/kim-jong-un-has-executed-over-300-people-since-coming-to-power/" rel="bookmark">Kim Jong Un Has Executed Over 300 People Since Coming to&nbsp;Power</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|264981");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/12/29/philippines-rodrigo-duterte-denies-throwing-person-off-a-helicopter/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/12/s070786230-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2016/12/s070786230-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/12/s070786230-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2016/12/s070786230-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/12/s070786230-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="249742" data-permalink="http://fox40.com/2016/12/29/philippines-rodrigo-duterte-denies-throwing-person-off-a-helicopter/philippines-president-rodrigo-duterte/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/12/s070786230-300.jpg?quality=85&amp;strip=all" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Philippines President&#039;s Office&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(FILE) Philippines President Rodrigo Duterte denied reports that he threw a person off a helicopter in an interview with CNN Philippines Thursday, contradicting a statement he made on live television earlier this week.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Philippines President Rodrigo Duterte&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Philippines President Rodrigo Duterte" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/12/s070786230-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/12/s070786230-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/12/29/philippines-rodrigo-duterte-denies-throwing-person-off-a-helicopter/" rel="bookmark">Philippines&#8217; Rodrigo Duterte Denies Throwing Person Off a&nbsp;Helicopter</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/entertainment/" title="View all posts in Entertainment">Entertainment</a> <a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/02/02/teacher-uses-personalized-handshakes-to-connect-with-each-of-his-students/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/02/handshake.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/02/handshake.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/02/handshake.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/02/handshake.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/02/handshake.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="257490" data-permalink="http://fox40.com/2017/02/02/teacher-uses-personalized-handshakes-to-connect-with-each-of-his-students/handshake-2/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/02/handshake.jpg?quality=85&amp;strip=all" data-orig-size="1200,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="handshake" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/02/handshake.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/02/handshake.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/02/02/teacher-uses-personalized-handshakes-to-connect-with-each-of-his-students/" rel="bookmark">Teacher Uses Personalized Handshakes to Connect with Each of His&nbsp;Students</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/12/09/mass-shooter-dylann-roof-with-a-laugh-confesses-i-did-it/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2015/07/s049534903-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2015/07/s049534903-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2015/07/s049534903-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2015/07/s049534903-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2015/07/s049534903-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="156425" data-permalink="http://fox40.com/2015/07/31/dylann-roof-pleads-not-guilty-to-federal-charges-in-church-attack/image-from-dylann-roofs-manifesto/#main" data-orig-file="https://tribfox40.files.wordpress.com/2015/07/s049534903-300.jpg?quality=85&amp;strip=all" data-orig-size="4288,3216" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;From LastRhodesian.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A website, lastrhodesian.com, registered and owned by Dylann Roof, featured a racist manifesto and mentioned Charleston, South Carolina, being chosen as the target of an attack. The website also displayed several images that appear to be Roof, the 21-year-old who shot and killed nine people during a bible study at Emanuel African Methodist Episcopal Church on June 17, 2015.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Image from Dylann Roof&#039;s Manifesto&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Image from Dylann Roof&#8217;s Manifesto" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2015/07/s049534903-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2015/07/s049534903-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/12/09/mass-shooter-dylann-roof-with-a-laugh-confesses-i-did-it/" rel="bookmark">Jury Convicts Dylann Roof in Church&nbsp;Shootings</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="http://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/02/21/downfall-of-a-troll-milo-yiannopoulos-finds-himself-in-rare-hot-seat/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/02/s074675429-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/02/s074675429-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/02/s074675429-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/02/s074675429-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/02/s074675429-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="261531" data-permalink="http://fox40.com/2017/02/21/downfall-of-a-troll-milo-yiannopoulos-finds-himself-in-rare-hot-seat/milo-yiannopoulos-2/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/02/s074675429-300.jpg?quality=85&amp;strip=all" data-orig-size="766,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bryce Urbany\/CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;There is speculation that Breitbart News has plans to cut ties with its editor Milo Yiannopoulos&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Milo Yiannopoulos&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Milo Yiannopoulos" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/02/s074675429-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/02/s074675429-300.jpg?quality=85&amp;strip=all&amp;w=766" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/02/21/downfall-of-a-troll-milo-yiannopoulos-finds-himself-in-rare-hot-seat/" rel="bookmark">Milo Yiannopoulos Resigns From Breitbart Amid Child Sex&nbsp;Storm</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/01/06/what-we-know-about-the-fort-lauderdale-airport-shooting-suspect/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/01/fort-lauderdale-suspect.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/01/fort-lauderdale-suspect.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/01/fort-lauderdale-suspect.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/01/fort-lauderdale-suspect.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/01/fort-lauderdale-suspect.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="251670" data-permalink="http://fox40.com/2017/01/06/what-we-know-about-the-fort-lauderdale-airport-shooting-suspect/fort-lauderdale-suspect/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/fort-lauderdale-suspect.jpg?quality=85&amp;strip=all" data-orig-size="1023,577" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fort-lauderdale-suspect" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/fort-lauderdale-suspect.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/fort-lauderdale-suspect.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/01/06/what-we-know-about-the-fort-lauderdale-airport-shooting-suspect/" rel="bookmark">What We Know About the Fort Lauderdale Airport Shooting&nbsp;Suspect</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|264981");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/12/11/trump-says-hes-turning-away-billions-but-has-the-right-to-do-business-deals/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/12/gettyimages-628831312.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2016/12/gettyimages-628831312.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/12/gettyimages-628831312.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2016/12/gettyimages-628831312.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/12/gettyimages-628831312.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="244860" data-permalink="http://fox40.com/2016/12/11/trump-says-hes-turning-away-billions-but-has-the-right-to-do-business-deals/president-elect-trump-continues-his-thank-you-tour-in-grand-rapids-michigan/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/12/gettyimages-628831312.jpg?quality=85&amp;strip=all" data-orig-size="4271,2847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;GRAND RAPIDS, MI - DECEMBER 9: President-elect Donald Trump speaks at the DeltaPlex Arena, December 9, 2016 in Grand Rapids, Michigan. President-elect Donald Trump is continuing his victory tour across the country. (Photo by Drew Angerer\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1481330280&quot;,&quot;copyright&quot;:&quot;2016 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;President Elect Trump Continues His \&quot;Thank You Tour\&quot; In Grand Rapids, Michigan&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President Elect Trump Continues His &#8220;Thank You Tour&#8221; In Grand Rapids, Michigan" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/12/gettyimages-628831312.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/12/gettyimages-628831312.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/12/11/trump-says-hes-turning-away-billions-but-has-the-right-to-do-business-deals/" rel="bookmark">Trump Says He&#8217;s Turning Away &#8216;Billions&#8217; but Has &#8216;The Right&#8217; to Do Business&nbsp;Deals</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="http://fox40.com/2016/12/25/trump-fist-raised-wishes-all-a-merry-christmas/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2016/12/trump-christmas.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2016/12/trump-christmas.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2016/12/trump-christmas.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2016/12/trump-christmas.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2016/12/trump-christmas.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="248895" data-permalink="http://fox40.com/2016/12/25/trump-fist-raised-wishes-all-a-merry-christmas/trump-christmas/#main" data-orig-file="https://tribfox40.files.wordpress.com/2016/12/trump-christmas.jpg?quality=85&amp;strip=all" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trump-christmas" data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2016/12/trump-christmas.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2016/12/trump-christmas.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2016/12/25/trump-fist-raised-wishes-all-a-merry-christmas/" rel="bookmark">Trump, Fist Raised, Wishes All a Merry&nbsp;Christmas</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="http://fox40.com/category/news/" title="View all posts in News">News</a> <a href="http://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="http://fox40.com/2017/01/28/they-were-hoping-to-get-to-the-us-and-then-trump-banned-them/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2017/01/gettyimages-627975554.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2017/01/gettyimages-627975554.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-627975554.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-627975554.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2017/01/gettyimages-627975554.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="256595" data-permalink="http://fox40.com/2017/01/28/they-were-hoping-to-get-to-the-us-and-then-trump-banned-them/book-with-title-immigration-law-on-a-table/#main" data-orig-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-627975554.jpg?quality=85&amp;strip=all" data-orig-size="5500,3667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;SLT-A65&quot;,&quot;caption&quot;:&quot;Book with title immigration law on a table.&quot;,&quot;created_timestamp&quot;:&quot;1481030712&quot;,&quot;copyright&quot;:&quot;designer491&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.4&quot;,&quot;title&quot;:&quot;Book with title immigration law on a table.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Book with title immigration law on a table." data-image-description="" data-medium-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-627975554.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribfox40.files.wordpress.com/2017/01/gettyimages-627975554.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox40.com/2017/01/28/they-were-hoping-to-get-to-the-us-and-then-trump-banned-them/" rel="bookmark">They Were Hoping to Get to the US &#8212; and Then Trump Banned&nbsp;Them</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("37181424|content|264981");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-115348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115348"><a href="https://play.google.com/store/apps/details?id=com.tribtv.ktxl2&#038;hl=en">Android App</a></li>
<li id="menu-item-115349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115349"><a href="https://itunes.apple.com/us/app/fox40-news-sacramento/id587592629?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-131352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131352"><a href="http://fox40.com/2013/03/18/sign-up-for-breaking-news-alerts-from-fox40/">Breaking News Alerts</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox40" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/FOX40" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/fox40news/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
					<li><a href="http://fox40.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/ktxl">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		4655 Fruitridge Road Sacramento, CA 95820 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KTXL		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://tribunektxl.o.miisolutions.net/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<script>
		var _gaq = _gaq || [];
	_gaq.push( ['_setCustomVar', 2, 'Original TMW Headline', "Watch young children crash dad\u2019s important BBC interview" ] );
</script>
<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox40.com\/2017\/03\/10\/watch-young-children-crash-dads-important-bbc-interview\/":264981};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/10/watch-young-children-crash-dads-important-bbc-interview/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjs0OwjAMg1+IkA12YAfEs/QnmlLarGqyTbw9vXEDcbJl6bONR4WwipEYlg1q3hYWRTvYjBr47MLTc4tQmVBop0YSWZZz0hP+w9af3AV2rpgUu4ATl1/GQb8ALhYW8K5hcdoXu4O1P2wcST9Zb3iU+zjd5mGYxuuc3kDuWqE='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'37181424','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'37181424','v':'wpcom','tz':'-8','user_id':'0','post':'264981','subd':'tribfox40'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=37181424&v=wpcomvt&tz=-8&user_id=0&post=264981&subd=tribfox40&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj9KR1R+eklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVUZWU1B6dWRRbysreGdEfjJxWFZUaEtvPWxnWkdTT2FtNDN+RGFlMix3ejdqP0s0WH44M2czWXdUfFpQc2J2Q2Z8dHImb0t1OWNmL2NmPzNHRTMycGtufkstcitjL24yNTVYX2ZQWVZUWg=='}]);
_stq.push([ 'clickTrackerInit', '37181424', '264981' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 1 seconds ago
	generated in 0.172 seconds
	served from batcache in 0.002 seconds
	expires in 299 seconds
-->
