<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Boy&#8217;s Story About Bullies Attacking Him Was Made Up, Washington Police Say | FOX40</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fox40.com/xmlrpc.php">


<meta name="description" content="OLYMPIA, Wash. – The story of a 6-year-old Washington boy recovering from serious injuries inflicted by bullies spread quickly on social media – only now police say it was never true, according to KOMO." />
<meta name="keywords" content="national and world news, " /><meta property="fb:pages" content="49075262038" />

<meta name="google-site-verification" content="pEAA39qbZmsFbo1OYdrcD2kkfUYDT7oLEFC7LV1jK6c" />
<meta name="msvalidate.01" content="CF025016E43F4606C330D32D68846130" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-8","event":"dlReady","paragraphCount":8,"wordCount":234,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"FOX40","publishDateString":"Sun Sep 02 2018","originalContent":false,"classifyText":[],"categories":"National and World News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-W25ZN5");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribfox40.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribfox40.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Feed" href="https://fox40.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Comments Feed" href="https://fox40.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Boy&#8217;s Story About Bullies Attacking Him Was Made Up, Washington Police&nbsp;Say Comments Feed" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUNFuwyAM/KFRRrtV2sO0byGEEloTW9hJ+/ljLNE6dUN5wmf7uDvrKymHo/hRdJoUwRTiyPoa++CFteO1VuJvsiv4Sf9NSXQs7URWajlYd+GHfRl88qznSBrQWZBZ7atIhygs2dJ2SvZMOHKc/TZOLNOSxtsyzeob1Xz3ne3yF7lB6x7rCRldtLDo3YMWOfsOMJQyLFFX2PLXoz/jjz6pU65LvZoI0PYlo9kZDbGrnz5MW4YIWdQJbMyaB5u/jC1vi7XELd7xN/gvxvCiA2Bn62U/0rt5PTyb/dvRmPMnh9D+Tg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578150"}},{"bidder":"criteo","params":{"zoneId":"1141840"}},{"bidder":"ix","params":{"id":"232","siteId":"205565","size":[970,250]}},{"bidder":"openx","params":{"unit":"539153472","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680140"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578151"}},{"bidder":"criteo","params":{"zoneId":"1141842"}},{"bidder":"ix","params":{"id":"233","siteId":"205566","size":[970,250]}},{"bidder":"openx","params":{"unit":"539153473","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680142"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578144"}},{"bidder":"criteo","params":{"zoneId":"1141818"}},{"bidder":"ix","params":{"id":"225","siteId":"205558","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153464","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680126"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578146"}},{"bidder":"criteo","params":{"zoneId":"1141819"}},{"bidder":"ix","params":{"id":"227","siteId":"205560","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153466","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680130"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578147"}},{"bidder":"criteo","params":{"zoneId":"1141820"}},{"bidder":"ix","params":{"id":"228","siteId":"205561","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153467","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680132"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578148"}},{"bidder":"criteo","params":{"zoneId":"1141821"}},{"bidder":"ix","params":{"id":"229","siteId":"205562","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153468","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680134"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578145"}},{"bidder":"criteo","params":{"zoneId":"1141824"}},{"bidder":"ix","params":{"id":"226","siteId":"205559","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153465","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680128"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]]}];
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730429"}},{"bidder":"criteo","params":{"zoneId":"1141823"}},{"bidder":"ix","params":{"id":"231","siteId":"205564","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153471","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680138"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.16.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMhV/Irh0ymBfis2xdVlP7Z9Nu6NObiTfiQAgEcr6cc+SaBAbt6gQkLc+9Qn58VmPpIBnQMRQIZdN9HNGBqAR5MHzj5znucClS8UDE0I76nYJhQVj/YhZKGvRNZCB8/riWK3CeXDDJknGsAURy1WAgOWi/YTOad7MMI06ibRRbXPy57Y5t3yvVnewLmPZjPg=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1535664328h&#038;action=js&#038;host=fox40.com&#038;id=37181424&#038;t=1535917659&#038;back=https%3A%2F%2Ffox40.com%2F2018%2F09%2F02%2Fboys-story-about-bullies-attacking-him-was-made-up-washington-police-say%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribfox40.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox40.com/CLqx0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffox40.com%2F2018%2F09%2F02%2Fboys-story-about-bullies-attacking-him-was-made-up-washington-police-say%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffox40.com%2F2018%2F09%2F02%2Fboys-story-about-bullies-attacking-him-was-made-up-washington-police-say%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Boy&#8217;s Story About Bullies Attacking Him Was Made Up, Washington Police Say" />
<meta property="og:url" content="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/" />
<meta property="og:description" content="OLYMPIA, Wash. – The story of a 6-year-old Washington boy recovering from serious injuries inflicted by bullies spread quickly on social media – only now police say it was never true, according to KOMO.

According to KOMO, detectives &quot;developed information&quot; that the child&#039;s description of the assault might not be truthful." />
<meta property="article:published_time" content="2018-09-02T18:55:04+00:00" />
<meta property="article:modified_time" content="2018-09-02T18:54:10+00:00" />
<meta property="og:site_name" content="FOX40" />
<meta property="og:image" content="https://tribfox40.files.wordpress.com/2018/09/boy.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="692" />
<meta property="og:image:height" content="384" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@FOX40" />
<meta name="twitter:site" content="@FOX40" />
<meta name="twitter:text:title" content="Boy&#8217;s Story About Bullies Attacking Him Was Made Up, Washington Police&nbsp;Say" />
<meta name="twitter:image" content="https://tribfox40.files.wordpress.com/2018/09/boy.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/fox40" />
<meta property="article:author" content="http://www.facebook.com/fox40" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=114" />
<link rel='openid.server' href='https://tribfox40.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribfox40.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fox40.com/osd.xml" title="FOX40" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox40/newsroom.js'  );
</script>
	<meta name="word-count" content="234">
				<meta property="fb:pages" content="49075262038" />
							<meta property="ia:markup_url" content="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "1ec82e57-2c40-49ec-8343-688e55804456",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FOX40" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Sacramento breaking news, weather, sports and social media" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fox40.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=16" /><script>
googletag.cmd.push(function() {
 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.ktxl.news\/nationalandworldnews", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","nationalandworldnews");
 googletag.pubads().setTargeting("pid", "20180902boys-story-about-bullies-attacking-him-was-made-up-washington-police-say" );
 googletag.pubads().setTargeting("ContentID", "375830" );
 googletag.pubads().setTargeting("Site", "37181424" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/nationalandworldnews", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/nationalandworldnews", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/nationalandworldnews", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/nationalandworldnews", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/nationalandworldnews", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/nationalandworldnews", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/nationalandworldnews", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/nationalandworldnews", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/nationalandworldnews", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-375830 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W25ZN5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://fox40.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="https://fox40.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX40 TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://fox40.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://fox40.com" title="FOX40" rel="home">FOX40</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-113967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-113967"><a href="https://fox40.com/category/news/">News</a></li>
<li id="menu-item-113973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113973"><a href="https://fox40.com/category/morning/">Morning</a></li>
<li id="menu-item-113977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113977"><a href="https://fox40.com/category/sports/">Sports</a></li>
<li id="menu-item-123217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123217"><a href="https://fox40.com/traffic/">Traffic</a></li>
<li id="menu-item-115350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115350"><a href="https://fox40.com/on-air/">Seen on FOX40</a></li>
<li id="menu-item-226078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226078"><a href="https://fox40.com/category/studio-40/">Studio40 Live</a></li>
<li id="menu-item-115604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115604"><a href="https://fox40.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://fox40.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">79&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>79&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>57&deg;</strong></div>
					<div>High <strong>94&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					58&deg; <i class="icon-caret-right"></i> 94&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					58&deg; <i class="icon-caret-right"></i> 92&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					57&deg; <i class="icon-caret-right"></i> 90&deg;
					</div>
			</div>
						</div>
			<a href="https://fox40.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="https://fox40.com/2018/08/10/vote-now-fox40s-final-quarter-friday-night-fan-favorite/" class="site-wide-alert alert-green">
							<i class="icon-flag icon-large"></i> VOTE NOW: Final Quarter Friday Night&nbsp;Favorite						</a>
					</div>
										</div>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Boy&#8217;s Story About Bullies Attacking Him Was Made Up, Washington Police&nbsp;Say</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 11:55 AM, September 2, 2018, by <a href="https://fox40.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a>, </span><span class="updated-time">Updated at 11:54AM, September 2, 2018</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-375830" class="share-facebook sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-375830" class="share-twitter sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-375830" class="share-google-plus-1 sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/ktxl/logo-gray.png" />
        	                        <article id="post-375830" class="post-375830 post type-post status-publish format-standard has-post-thumbnail hentry category-national-and-world-news">
	<div class="entry-content">

		


		<p>OLYMPIA, Wash. – The story of a 6-year-old Washington boy recovering from serious injuries inflicted by bullies spread quickly on social media – only now police say it was never true, according to <a href="https://komonews.com/news/local/6-year-old-boy-made-up-story-about-being-beaten-by-bullies-police-say">KOMO</a>.</p>
<p>According to KOMO, detectives &#8220;developed information&#8221; that the child&#8217;s description of the assault might not be truthful.</p>
<p>&#8220;The injuries sustained by the child are the result of a fall, which occurred at the apartment complex on the date in question, not an assault,&#8221; Olympia Police said Thursday in a statement. &#8220;As a result, there are no suspects of any age.&#8221;</p>
<p>Last Wednesday, the boy&#8217;s mother said she came home to find him sitting outside the house covered in blood.</p>
<p>She said her son told her that bullies had attacked a friend, and, when he stood up to them, they turned on him – pelting him with rocks and sticks, then rubbing sawdust in his eyes. The boy later underwent surgery to repair his eye. He also suffered a broken arm and had cuts and bruises across his face.</p>
<p>Police initially said they suspected a 5-year-old might have been involved, but that he was too young to file charges.</p>
<p>However, after speaking again with the injured boy, police say the 6-year-old admitted to lying about what happened, according to KOMO.</p>
<p>It&#8217;s not clear how the boy fell, and police say they have asked social services to &#8220;ensure the continued welfare of the child involved.&#8221;</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://fox40.com/category/news/national-and-world-news/" rel="category tag">National and World News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribfox40.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="375830" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='375830' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Boy&#8217;s Story About Bullies Attacking Him Was Made Up, Washington Police&nbsp;Say" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Boy&#8217;s Story About Bullies Attacking Him Was Made Up, Washington Police&nbsp;Say' class='required' />
		  		<input type="hidden" value="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="439bd6eecf" /><input type="hidden" name="_wp_http_referer" value="/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="375830" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-375830" class="share-facebook sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-375830" class="share-twitter sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-375830" class="share-google-plus-1 sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="https://fox40.com/category/sports/final-quarter/"
			class="station-promo"
			style="background-image:url( https://tribfox40.files.wordpress.com/2018/08/final-quarter.jpeg?quality=85&#038;strip=all&#038;w=770&#038;h=432&#038;crop=1 )">
	<span class="overlay">
  	<h3>FINAL QUARTER</h3>
	<p><p>FOX40&#8217;s Final Quarter is back! Tune in Friday night at 11 for all the high school football action.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="https://fox40.com/2018/08/31/video-shows-out-of-control-jet-ski-slamming-into-boat/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/08/promo360046846.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/promo360046846.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2018/08/promo360046846.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2018/08/promo360046846.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2018/08/31/video-shows-out-of-control-jet-ski-slamming-into-boat/" rel="bookmark">Video Shows Out Of Control Jet Ski Slamming Into&nbsp;Boat</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://fox40.com/2018/08/30/9-year-old-killed-moments-after-posing-for-first-day-of-school-photo/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/08/9y0.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/9y0.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2018/08/9y0.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2018/08/9y0.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2018/08/30/9-year-old-killed-moments-after-posing-for-first-day-of-school-photo/" rel="bookmark">9-Year-Old Killed Moments After Posing for First-Day-Of-School Photo</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://fox40.com/2018/08/30/sheriff-missing-stockton-girl-found-safe-coach-in-custody/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/08/coach.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/coach.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2018/08/coach.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2018/08/coach.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2018/08/30/sheriff-missing-stockton-girl-found-safe-coach-in-custody/" rel="bookmark">Sheriff: Missing Stockton Girl Found Safe, Coach in&nbsp;Custody</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://fox40.com/2018/08/28/preliminary-magnitude-4-4-earthquake-hits-southern-california-usgs/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/08/screen-shot-2018-08-28-at-7-36-41-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/screen-shot-2018-08-28-at-7-36-41-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2018/08/screen-shot-2018-08-28-at-7-36-41-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2018/08/screen-shot-2018-08-28-at-7-36-41-pm.png?w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2018/08/28/preliminary-magnitude-4-4-earthquake-hits-southern-california-usgs/" rel="bookmark">Magnitude 4.4 Earthquake Hits Southern California:&nbsp;USGS</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="https://fox40.com/2018/09/02/3-year-old-found-dead-in-duffel-bag-at-las-vegas-apartment-idd-mother-arrested/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/09/32444776_1535293323567870_r.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/09/32444776_1535293323567870_r.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2018/09/32444776_1535293323567870_r.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2018/09/32444776_1535293323567870_r.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2018/09/02/3-year-old-found-dead-in-duffel-bag-at-las-vegas-apartment-idd-mother-arrested/" rel="bookmark">3-Year-Old Found Dead in Duffel Bag at Las Vegas Apartment ID&#8217;d; Mother&nbsp;Arrested</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/09/boy.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/09/boy.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2018/09/boy.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2018/09/boy.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/" rel="bookmark">Boy&#8217;s Story About Bullies Attacking Him Was Made Up, Washington Police&nbsp;Say</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://fox40.com/2018/09/02/mollie-tibbetts-father-dont-use-her-death-to-promote-racist-views/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/07/180725214719-mollie-tibbetts-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/07/180725214719-mollie-tibbetts-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2018/07/180725214719-mollie-tibbetts-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2018/07/180725214719-mollie-tibbetts-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2018/09/02/mollie-tibbetts-father-dont-use-her-death-to-promote-racist-views/" rel="bookmark">Mollie Tibbetts&#8217; Father: Don&#8217;t Use Her Death to Promote &#8216;Racist&#8217; Views</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://fox40.com/2018/09/02/thief-tries-to-steal-hearse-with-body-inside/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/09/hearse.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/09/hearse.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2018/09/hearse.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2018/09/hearse.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2018/09/02/thief-tries-to-steal-hearse-with-body-inside/" rel="bookmark">Thief Tries to Steal Hearse, with Body&nbsp;Inside</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="7a927c34-55b0-6524-dddc-6607cd0265b5"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=7a927c34-55b0-6524-dddc-6607cd0265b5&#038;tgt=2300" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/08/27/mom-says-bullies-broke-6-year-olds-arm-beat-him-after-he-stood-up-for-friend/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/08/1250e982-8c87-4070-bbc0-525235e9251a-large16x9_ftp24gabe5ppkg_frame_1236.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/1250e982-8c87-4070-bbc0-525235e9251a-large16x9_ftp24gabe5ppkg_frame_1236.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/08/1250e982-8c87-4070-bbc0-525235e9251a-large16x9_ftp24gabe5ppkg_frame_1236.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/08/1250e982-8c87-4070-bbc0-525235e9251a-large16x9_ftp24gabe5ppkg_frame_1236.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/08/1250e982-8c87-4070-bbc0-525235e9251a-large16x9_ftp24gabe5ppkg_frame_1236.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/08/27/mom-says-bullies-broke-6-year-olds-arm-beat-him-after-he-stood-up-for-friend/" rel="bookmark">Mom Says Bullies Broke 6-Year-Old&#8217;s Arm, Beat Him after He Stood Up for&nbsp;Friend</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/07/07/couple-rewarded-boy-with-marijuana-for-good-behavior-took-it-away-when-he-misbehaved-court-documents-say/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/07/caretakers.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/07/caretakers.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/07/caretakers.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/07/caretakers.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/07/caretakers.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/07/07/couple-rewarded-boy-with-marijuana-for-good-behavior-took-it-away-when-he-misbehaved-court-documents-say/" rel="bookmark">Couple Rewarded Boy with Marijuana for Good Behavior, Took It Away When He Misbehaved, Court Documents&nbsp;Say</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/09/01/couple-arrested-after-toddler-ingested-drugs-including-meth-fentanyl-and-oxycodone/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/09/s098079121.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/09/s098079121.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/09/s098079121.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/09/s098079121.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/09/s098079121.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/09/01/couple-arrested-after-toddler-ingested-drugs-including-meth-fentanyl-and-oxycodone/" rel="bookmark">Couple Arrested after Toddler Ingested Drugs Including Meth, Fentanyl and&nbsp;Oxycodone</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/08/26/boy-accused-in-oklahoma-high-school-stabbing-had-tried-to-start-relationship-with-victim-police-say/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/08/s097844411.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/s097844411.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/08/s097844411.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/08/s097844411.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/08/s097844411.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/08/26/boy-accused-in-oklahoma-high-school-stabbing-had-tried-to-start-relationship-with-victim-police-say/" rel="bookmark">Boy Accused in Oklahoma High School Stabbing had Tried to Start Relationship with Victim, Police&nbsp;say</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/06/22/dna-on-napkin-used-to-crack-32-year-old-cold-case-police-say/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/06/michella-welch.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/06/michella-welch.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/06/michella-welch.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/06/michella-welch.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/06/michella-welch.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/06/22/dna-on-napkin-used-to-crack-32-year-old-cold-case-police-say/" rel="bookmark">DNA on Napkin Used to Crack 32-Year-Old Cold Case, Police&nbsp;Say</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/08/21/sexual-assault-victim-escapes-after-biting-suspects-genitals/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/08/promo359074357.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/promo359074357.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/08/promo359074357.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/08/promo359074357.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/08/promo359074357.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/08/21/sexual-assault-victim-escapes-after-biting-suspects-genitals/" rel="bookmark">Sexual Assault Victim Escapes after Biting Suspect’s&nbsp;Genitals</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/07/12/justice-department-reopens-investigation-into-63-year-old-murder-of-emmett-till/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/07/gettyimages-52757603.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/07/gettyimages-52757603.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/07/gettyimages-52757603.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/07/gettyimages-52757603.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/07/gettyimages-52757603.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/07/12/justice-department-reopens-investigation-into-63-year-old-murder-of-emmett-till/" rel="bookmark">Justice Department Reopens Investigation into 63-Year-Old Murder of Emmett&nbsp;Till</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/08/08/virginia-man-arrested-at-best-friends-funeral/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/08/funeral.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/funeral.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/08/funeral.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/08/funeral.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/08/funeral.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/08/08/virginia-man-arrested-at-best-friends-funeral/" rel="bookmark">Virginia Man Arrested at Best Friend’s&nbsp;Funeral</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/07/06/police-80-year-old-woman-raped-beaten-shot-in-las-vegas-home/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/07/s096056838.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/07/s096056838.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/07/s096056838.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/07/s096056838.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/07/06/police-80-year-old-woman-raped-beaten-shot-in-las-vegas-home/" rel="bookmark">Police: 80-Year-Old Woman Raped, Beaten, Shot in Las Vegas&nbsp;Home</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/california-connection/" title="View all posts in California Connection">California Connection</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/07/22/woman-says-delta-let-man-go-after-she-reported-him-sexually-assaulting-her-mid-flight/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/07/promo356420812.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/07/promo356420812.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/07/promo356420812.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/07/promo356420812.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/07/promo356420812.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/07/22/woman-says-delta-let-man-go-after-she-reported-him-sexually-assaulting-her-mid-flight/" rel="bookmark">Woman Says Delta Let Man Go After She Reported Him Sexually Assaulting Her&nbsp;Mid-Flight</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.ktxl.news/nationalandworldnews', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/california-connection/" title="View all posts in California Connection">California Connection</a> <a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/07/05/boy-left-alone-at-union-station-is-responsive-but-unable-to-speak-to-officers/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/07/promo355069756.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/07/promo355069756.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/07/promo355069756.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/07/promo355069756.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/07/promo355069756.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/07/05/boy-left-alone-at-union-station-is-responsive-but-unable-to-speak-to-officers/" rel="bookmark">Boy Who was Left Alone at Union Station is Reunited With Family Member; Woman Believed to Be His Mother is&nbsp;Arrested</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/08/08/i-warned-him-grandmother-says-she-shot-man-who-exposed-himself-tried-to-enter-home/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-2-37-11-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-2-37-11-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-2-37-11-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-2-37-11-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-2-37-11-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/08/08/i-warned-him-grandmother-says-she-shot-man-who-exposed-himself-tried-to-enter-home/" rel="bookmark">&#8216;I Warned Him&#8217;: Grandmother Says She Shot Man Who Exposed Himself, Tried to Enter&nbsp;Home</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/07/23/teen-hit-by-sacramento-police-patrol-vehicle/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/07/promo356660934.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/07/promo356660934.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/07/promo356660934.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/07/promo356660934.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/07/promo356660934.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/07/23/teen-hit-by-sacramento-police-patrol-vehicle/" rel="bookmark">Teen Hit by Sacramento Police Patrol&nbsp;Vehicle</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-115348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115348"><a href="https://play.google.com/store/apps/details?id=com.tribtv.ktxl2&#038;hl=en">Android App</a></li>
<li id="menu-item-115349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115349"><a href="https://itunes.apple.com/us/app/fox40-news-sacramento/id587592629?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-131352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131352"><a href="https://fox40.com/2013/03/18/sign-up-for-breaking-news-alerts-from-fox40/">Breaking News Alerts</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox40" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/FOX40" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/fox40news/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://fox40.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/ktxl">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		4655 Fruitridge Road Sacramento, CA 95820 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, KTXL		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fox40.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "fox40.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fox40.com\/2018\/09\/02\/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say\/":375830};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/09/02/boys-story-about-bullies-attacking-him-was-made-up-washington-police-say/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"http:\/\/tribunektxl.o.miisolutions.net\/widgets\/homepagewidget.html","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNFuwyAMRX9ohDXTpL5M+xYHnIbMYAZO2/z9SNV2kzp1odpTEvDxhevY+hCV4SAYRPtJRZp2LmQtByeCSXUE5qNzyaroUAfcY8JgXdg1Y37SNWz8nZMBPWa9d1ETGyDZq1aPWXfMkiVBVJ4tUD1mmAhixnpSmElcfACEbi108comjpYPYeDibC3cEx49hqmWI4SQydl6xfFzwjQ3eyg0yGpvrweGYOaOj49ySobJd7kWP8Ac2QXJjXdhLXz+WBs+IEVMq4/WT8GI43AD/OijVi3YeKIVBKBZnLmnYBlHvuIlpk+nIKumSAyl3mrTbDS57pT1XMSbot436UERsNYtFwZSHmVg+1cx6nSmUBay4YRN6cVlzvxn9pvNO1UDW5RVB0l7yGUMlje1NHcq/Za/1yozlPliPu79LJGzqJ7AJZ0HWBy4PAv07t82r+1227Yv2+fxC6lNOVI='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P9E8E02C6-91D2-46B6-936D-5A831A89151C","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 375830, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "national-and-world-news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'37181424','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'37181424','v':'wpcom','tz':'-7','user_id':'0','post':'375830','subd':'tribfox40'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=37181424&v=wpcomvt&tz=-7&user_id=0&post=375830&subd=tribfox40&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFIVFgvbGwxaW5Pblgrekt5JTBbUmc4fEY3R08zUGZsLFtZeVJJQ19CQ0dBTjVTL0UmLlhtbVRaW0ZvM3JLUi1CMEdEJUlIUzFWSC4tMnhrQlljQTMwSXM1MWwlbGZ+MDVmLjhCcS1qbXpzSUwmPzByTi1sR29RL0hJbmlaVA=='}]);
_stq.push([ 'clickTrackerInit', '37181424', '375830' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 283 seconds ago
	generated in 0.260 seconds
	served from batcache in 0.002 seconds
	expires in 17 seconds
-->
