<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Louis C.K. Joked About the Parkland Shooting. A Father Whose Son was Killed Hit Back. | FOX40</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fox40.com/xmlrpc.php">


<meta name="description" content="When Louis C.K. joked about the survivors of the Parkland shooting late last year, many saw it as a new low for the comedian who was already facing accusations of sexual misconduct and inappropriate behavior." />
<meta name="keywords" content="entertainment, national and world news, " /><meta property="fb:pages" content="49075262038" />

<meta name="google-site-verification" content="pEAA39qbZmsFbo1OYdrcD2kkfUYDT7oLEFC7LV1jK6c" />
<meta name="msvalidate.01" content="CF025016E43F4606C330D32D68846130" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-8","event":"dlReady","paragraphCount":23,"wordCount":563,"authorName":"CNN Wire","imageCount":0,"siteName":"FOX40","publishDateString":"Sun Feb 03 2019","originalContent":false,"classifyText":[],"categories":"Entertainment,National and World News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-W25ZN5");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribfox40.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribfox40.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Feed" href="https://fox40.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Comments Feed" href="https://fox40.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Louis C.K. Joked About the Parkland Shooting. A Father Whose Son was Killed Hit&nbsp;Back. Comments Feed" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.1-beta2-44719"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1uwyAMfKERK1O3pj+mPQsJNKEBjLCTtm8/j2Rap2pRfuGv890BcE3Kxc5PxhJ0RGAcMbQeu1F512ad70B897YKLlYy8AKC6DCyjQxhUslPvYsEV2d6y8uOJVZsb7wFCeldyiFpLuGgu5Ge5nmwQaTNLoGI0p5n9VpIWkQmzjrth2RLCSO52e7DOOmKG6ulm9WSFX+Plf30I9/8nisk7Jz2K99jsgXOVh6tl7Bfrf6kW/oM2gv+8id1zmXIqCl51EY81lUN8hHK0qfulqCExOrstctAg87fwtZzC7XaFe34N/nPxnCA3mOry81+ho/67dAcT6fm2Fy+AG5MEUg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj8EKwjAQRH/INBYb8CJ+S5tu68ZmE7Oblvr1puJFLAgDe5jHzKxeokKyU+6BtSt6ZEjr51SOD7oANpAAyebHwOKBuR1hx/WhwwlUZkgFICnRQ9jhvluQZoTlL+ZAYmvvKgHj86ddblB26RmjloRdJlBxyiMS69b6DRtwfH+QoMNe1dWxRFz9pTbN+dQYYxr3Ap3PY0I='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=fox40.com&#038;id=37181424&#038;t=1549253175&#038;back=https%3A%2F%2Ffox40.com%2F2019%2F02%2F03%2Flouis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribfox40.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox40.com/mMc6J' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffox40.com%2F2019%2F02%2F03%2Flouis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffox40.com%2F2019%2F02%2F03%2Flouis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Louis C.K. Joked About the Parkland Shooting. A Father Whose Son was Killed Hit Back." />
<meta property="og:url" content="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/" />
<meta property="og:description" content="When Louis C.K. joked about the survivors of the Parkland shooting late last year, many saw it as a new low for the comedian who was already facing accusations of sexual misconduct and inappropriate behavior.

In audio from one of his sets that leaked in December, the comedian mocked Marjory Stoneman Douglas High School students for testifying before Congress about gun control." />
<meta property="article:published_time" content="2019-02-04T03:02:30+00:00" />
<meta property="article:modified_time" content="2019-02-04T03:02:45+00:00" />
<meta property="og:site_name" content="FOX40" />
<meta property="og:image" content="https://tribfox40.files.wordpress.com/2019/02/gettyimages-848120814.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@FOX40" />
<meta name="twitter:site" content="@FOX40" />
<meta name="twitter:text:title" content="Louis C.K. Joked About the Parkland Shooting. A Father Whose Son was Killed Hit&nbsp;Back." />
<meta name="twitter:image" content="https://tribfox40.files.wordpress.com/2019/02/gettyimages-848120814.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/fox40" />
<meta property="article:author" content="http://www.facebook.com/fox40" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=114" />
<link rel='openid.server' href='https://tribfox40.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribfox40.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fox40.com/osd.xml" title="FOX40" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox40/newsroom.js'  );
</script>
	<meta name="word-count" content="563">
				<meta property="fb:pages" content="49075262038" />
							<meta property="ia:markup_url" content="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "1ec82e57-2c40-49ec-8343-688e55804456",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FOX40" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Sacramento breaking news, weather, sports and social media" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fox40.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/304bc7a489d23d4a6f7a47f2f47d90a3?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","entertainment");
 googletag.pubads().setTargeting("pid", "20190203louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back" );
 googletag.pubads().setTargeting("ContentID", "403339" );
 googletag.pubads().setTargeting("Site", "37181424" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.ktxl.news/entertainment", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-403339 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W25ZN5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://fox40.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="https://fox40.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX40 TV Schedule <span class="text-small"></span></a>


																		<a class="btn btn-link" href="https://fox40.com/autos/">Autos</a>
										</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://fox40.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://fox40.com" title="FOX40" rel="home">FOX40</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-113967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-113967"><a href="https://fox40.com/category/news/">News</a></li>
<li id="menu-item-113973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113973"><a href="https://fox40.com/category/morning/">Morning</a></li>
<li id="menu-item-113977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113977"><a href="https://fox40.com/category/sports/">Sports</a></li>
<li id="menu-item-123217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123217"><a href="https://fox40.com/traffic/">Traffic</a></li>
<li id="menu-item-115350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115350"><a href="https://fox40.com/on-air/">Seen on FOX40</a></li>
<li id="menu-item-226078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226078"><a href="https://fox40.com/category/studio-40/">Studio40 Live</a></li>
<li id="menu-item-115604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115604"><a href="https://fox40.com/community-calendar/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://fox40.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://fox40.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-clear "></i>
		<strong class="temp">50&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-clear "></i>
				</div>
				<div class="temp span4">
					<strong>50&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>37&deg;</strong></div>
					<div>High <strong>56&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					32&deg; <i class="icon-caret-right"></i> 52&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					32&deg; <i class="icon-caret-right"></i> 49&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					32&deg; <i class="icon-caret-right"></i> 51&deg;
					</div>
			</div>
						</div>
			<a href="https://fox40.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://fox40.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Louis C.K. Joked About the Parkland Shooting. A Father Whose Son was Killed Hit&nbsp;Back.</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 7:02 PM, February 3, 2019, by <a href="https://fox40.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a>, </span><span class="updated-time">Updated at 07:01PM, February 3, 2019</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-403339" class="share-facebook sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-403339" class="share-twitter sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-403339" class="share-google-plus-1 sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/ktxl/logo-gray.png" />
        	                        <article id="post-403339" class="post-403339 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-national-and-world-news">
	<div class="entry-content">

		


		<script type="text/javascript" src="https://embed-prod.vemba.io/vemba-embed.js" data-autoplay="" data-vemba-zone="33015" data-network-playlist-id="32757" data-guids="us/2019/02/04/parkland-shooting-manuel-oliver-louis-ck-standup-set-orig-llr.cnn"></script>
<p>When Louis C.K. <a href="https://www.cnn.com/2018/12/31/entertainment/louis-ck-parkland-audio-trnd/index.html" target="_blank" rel="noopener">joked</a> about the survivors of the Parkland shooting late last year, many saw it as a new low for the comedian who was already facing accusations of sexual misconduct and inappropriate behavior.</p>
<p>In audio from one of his sets that leaked in December, the comedian mocked Marjory Stoneman Douglas High School students for testifying before Congress about gun control.</p>
<p>&#8220;You&#8217;re not interesting because you went to a high school where kids got shot,&#8221; Louis C.K. can be heard saying. &#8220;Why does that make you interesting? You didn&#8217;t get shot. You pushed some fat kid in the way and now I gotta listen to you talking?&#8221;</p>
<p>Now a father whose son was killed in the shooting is taking the comedian to task by recording a standup routine of his own.</p>
<div class="related-module related-module--inline"><a href="https://fox40.com/2018/12/31/comedian-louis-c-k-mocks-parkland-shooting-survivors-in-leaked-audio/?utm_source=related_1"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all" class="hidden-phone hidden-tablet wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" sizes="(max-width: 109px) 100vw, 109px" /></p>
<div><strong class="block-title">Related Story</strong><br /><span class="entry-title">Comedian Louis C.K. Mocks Parkland Shooting Survivors in Leaked&nbsp;Audio</span></div>
<p></a></div>
<p>The &#8220;comedy set&#8221; is a promotional campaign for Change the Ref, a nonprofit organization started by Manuel Oliver and his wife, Patricia, to help young people fight for gun control.</p>
<p>The sobering video starts out with a shot of Oliver putting up posters to promote his set.</p>
<p>&#8220;Murdering Innocent Children Comedy Night,&#8221; one of the posters reads. &#8220;It will be a gun barrel of laughs.&#8221;</p>
<p>&#8220;Shooting near a city near you,&#8221; reads another line on the poster.</p>
<p>Oliver opens his standup with a reference to Louis C.K., who tried to mitigate the Parkland joke in a later set by joking that it was a distraction from the sexual misconduct allegations against him.</p>
<div class="related-module related-module--inline"><a href="https://fox40.com/2018/08/28/louis-c-k-returns-to-stage-10-months-after-admitting-sexual-misconduct/?utm_source=related_2"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all" class="hidden-phone hidden-tablet wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" sizes="(max-width: 109px) 100vw, 109px" /></p>
<div><strong class="block-title">Related Story</strong><br /><span class="entry-title">Louis C.K. Returns to Stage 10 Months After Admitting Sexual&nbsp;Misconduct</span></div>
<p></a></div>
<p>&#8220;Recently I heard this great line from a comedian. He said, &#8216;If you want people to forget that you were jerking off, just make a joke about kids getting shot.'&#8221; Oliver begins.</p>
<p>&#8220;And I thought, jokes about kids getting shot &#8230; I can do that.&#8221;</p>
<p>He goes on to describe what happened to his son, Joaquin Oliver, who was <a href="https://www.cnn.com/2018/02/15/us/florida-shooting-victims-school/index.html" target="_blank" rel="noopener">among the 17 people killed</a> in the shooting in Parkland, Florida, last year.</p>
<p>&#8220;Hear the one about the kid that walks into the school on Valentine&#8217;s Day? Skinny kid, wearing headphones. Gets dropped by his dad. And he says, &#8216;I love you,&#8217; and gets out of the car and walks into the school. And then gets shot to death a couple of hours later.&#8221;</p>
<p>A drummer punctuates the line by playing the classic comedy riff.</p>
<p>&#8220;You guys ever heard dead baby jokes? I got a dead baby. His name was Joaquin Oliver. He was gonna be 18. But now he&#8217;s dead.&#8221;</p>
<p>Oliver pauses.</p>
<p>&#8220;And that&#8217;s not a joke,&#8221; he says before walking off the stage.</p>
<p>The video ends with a call for people to stand up to gun violence.</p>
<p>CNN has contacted Louis C.K.&#8217;s representative for comment but has not yet heard back.</p>
<p>When Louis C.K. initially joked about Parkland, the survivors and others were quick to speak out.</p>
<p>&#8220;It&#8217;s a shame when you sink so low that your comeback plan is to make fun of school shooting survivors for speaking out,&#8221; Stoneman Douglas graduate Ryan Deitsch said on Twitter in December.</p>
<p>&#8220;LEAVE LOUIS CK IN 2018. WE&#8217;RE NOT TAKING THIS ENERGY INTO 2019. thank u.&#8221; Delaney Tarr, a survivor of the shooting wrote.</p>
<p>The set with the Parkland joke came a few months after Louis C.K. <a href="https://www.cnn.com/2018/08/28/entertainment/louis-ck-new-york-comedy-club/index.html" target="_blank" rel="noopener">returned to the stage</a><strong> </strong>following accusations of sexual misconduct and inappropriate behavior, including masturbating in front of women without their consent. The comedian <a href="https://www.cnn.com/2017/11/10/entertainment/louis-ck-apology/index.html" target="_blank" rel="noopener">confirmed</a> that their stories were true.</p>

		
<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="https://fox40.com/2018/12/31/comedian-louis-c-k-mocks-parkland-shooting-survivors-in-leaked-audio/">Comedian Louis C.K. Mocks Parkland Shooting Survivors in Leaked&nbsp;Audio</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="https://fox40.com/2018/08/28/louis-c-k-returns-to-stage-10-months-after-admitting-sexual-misconduct/">Louis C.K. Returns to Stage 10 Months After Admitting Sexual&nbsp;Misconduct</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2019 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://fox40.com/category/news/entertainment/" rel="category tag">Entertainment</a>, <a href="https://fox40.com/category/news/national-and-world-news/" rel="category tag">National and World News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribfox40.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="403339" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='403339' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Louis C.K. Joked About the Parkland Shooting. A Father Whose Son was Killed Hit&nbsp;Back." name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Louis C.K. Joked About the Parkland Shooting. A Father Whose Son was Killed Hit&nbsp;Back.' class='required' />
		  		<input type="hidden" value="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="6727419341" /><input type="hidden" name="_wp_http_referer" value="/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="403339" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-403339" class="share-facebook sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-403339" class="share-twitter sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-403339" class="share-google-plus-1 sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
																<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="https://fox40.com/exposed"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://tribfox40.files.wordpress.com/2018/04/version1.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://tribfox40.files.wordpress.com/2018/04/version1.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1 60w, https://tribfox40.files.wordpress.com/2018/04/version1.jpg?quality=85&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" />	<h3>EXPOSED: Listen to the Full&nbsp;Podcast</h3>
	<p><p>FOX40 digs deeper into some of California’s most infamous murder cases in our podcast, EXPOSED.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://fox40.com/2019/02/02/drugs-struggle-at-sacramento-jail-tied-to-mans-death/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2012/10/mainjail2.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="mainjail2" srcset="https://tribfox40.files.wordpress.com/2012/10/mainjail2.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2012/10/mainjail2.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2012/10/mainjail2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2019/02/02/drugs-struggle-at-sacramento-jail-tied-to-mans-death/" rel="bookmark">Drugs, Struggle at Sacramento Jail Tied to Man&#8217;s&nbsp;Death</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://fox40.com/2019/02/01/9-puppies-found-inside-sealed-dog-food-bag-at-california-park/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2019/02/sdhumane1-e1549052825990.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/02/sdhumane1-e1549052825990.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2019/02/sdhumane1-e1549052825990.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2019/02/sdhumane1-e1549052825990.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2019/02/01/9-puppies-found-inside-sealed-dog-food-bag-at-california-park/" rel="bookmark">9 Puppies Found In Empty Dog Food Bag, Sealed With Tape, at California&nbsp;Park</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://fox40.com/2019/01/31/a-man-slipped-and-fell-on-ice-but-video-told-a-different-story-prosecutors-say/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2019/01/screenshot2019-01-31at7.58.52pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/01/screenshot2019-01-31at7.58.52pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2019/01/screenshot2019-01-31at7.58.52pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2019/01/screenshot2019-01-31at7.58.52pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2019/01/31/a-man-slipped-and-fell-on-ice-but-video-told-a-different-story-prosecutors-say/" rel="bookmark">A Man &#8216;Slipped and Fell&#8217; on Ice – But Video Told a Different Story, Prosecutors&nbsp;Say</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://fox40.com/2019/01/31/confined-to-a-wheelchair-and-in-pain-rapper-keak-da-sneak-faces-prison-sentence/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2019/01/promo373258575.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/01/promo373258575.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2019/01/promo373258575.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2019/01/promo373258575.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2019/01/31/confined-to-a-wheelchair-and-in-pain-rapper-keak-da-sneak-faces-prison-sentence/" rel="bookmark">Confined to a Wheelchair and in Pain, Rapper Keak Da Sneak Faces Prison&nbsp;Sentence</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="https://fox40.com/2019/02/03/more-than-40-mummies-discovered-at-egypt-burial-site/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2019/02/s104838536.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/02/s104838536.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2019/02/s104838536.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2019/02/s104838536.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2019/02/03/more-than-40-mummies-discovered-at-egypt-burial-site/" rel="bookmark">More Than 40 Mummies Discovered at Egypt Burial&nbsp;Site</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2019/02/gettyimages-848120814.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/02/gettyimages-848120814.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2019/02/gettyimages-848120814.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2019/02/gettyimages-848120814.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/" rel="bookmark">Louis C.K. Joked About the Parkland Shooting. A Father Whose Son was Killed Hit&nbsp;Back.</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://fox40.com/2019/02/03/maroon-5-halftime-show-gets-help-from-a-famous-sponge/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2019/02/gettyimages-1127210085.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/02/gettyimages-1127210085.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2019/02/gettyimages-1127210085.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2019/02/gettyimages-1127210085.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2019/02/03/maroon-5-halftime-show-gets-help-from-a-famous-sponge/" rel="bookmark">Maroon 5 Halftime Show Gets Help from a Famous&nbsp;Sponge</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://fox40.com/2019/02/03/boy-4-finds-gun-and-shoots-pregnant-mom-in-the-face/"><img width="109" height="60" src="https://tribfox40.files.wordpress.com/2018/11/police-lights-generic51.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/11/police-lights-generic51.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribfox40.files.wordpress.com/2018/11/police-lights-generic51.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribfox40.files.wordpress.com/2018/11/police-lights-generic51.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox40.com/2019/02/03/boy-4-finds-gun-and-shoots-pregnant-mom-in-the-face/" rel="bookmark">Boy, 4, Finds Gun and Shoots Pregnant Mom in the&nbsp;Face</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="7a927c34-55b0-6524-dddc-6607cd0265b5"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=7a927c34-55b0-6524-dddc-6607cd0265b5&#038;tgt=2300" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/12/31/comedian-louis-c-k-mocks-parkland-shooting-survivors-in-leaked-audio/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/08/louis-ck.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/12/31/comedian-louis-c-k-mocks-parkland-shooting-survivors-in-leaked-audio/" rel="bookmark">Comedian Louis C.K. Mocks Parkland Shooting Survivors in Leaked&nbsp;Audio</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="https://fox40.com/2019/01/11/new-florida-governor-suspends-sheriff-over-school-massacre/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2019/01/gettyimages-1091801090.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/01/gettyimages-1091801090.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2019/01/gettyimages-1091801090.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2019/01/gettyimages-1091801090.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2019/01/gettyimages-1091801090.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2019/01/11/new-florida-governor-suspends-sheriff-over-school-massacre/" rel="bookmark">New Florida Governor Suspends Sheriff Over School&nbsp;Massacre</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/11/24/protesters-march-after-death-of-man-who-wasnt-mall-shooter/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/11/s102054235.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/11/s102054235.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/11/s102054235.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/11/s102054235.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/11/s102054235.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/11/24/protesters-march-after-death-of-man-who-wasnt-mall-shooter/" rel="bookmark">Protesters March after Death of Man Who Wasn&#8217;t Mall&nbsp;Shooter</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/12/01/calls-for-justice-during-funeral-of-black-man-killed-at-mall/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/12/ej-bradford.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/12/ej-bradford.png?w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/12/ej-bradford.png?w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/12/ej-bradford.png?w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/12/ej-bradford.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/12/01/calls-for-justice-during-funeral-of-black-man-killed-at-mall/" rel="bookmark">Calls for Justice During Funeral of Black Man Killed at&nbsp;Mall</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/12/30/missouri-man-fatally-shoots-girlfriend-her-kids-her-mother/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/11/police-lights-generic51.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/11/police-lights-generic51.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/11/police-lights-generic51.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/11/police-lights-generic51.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribfox40.files.wordpress.com/2018/11/police-lights-generic51.jpg?quality=85&amp;strip=all 692w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/12/30/missouri-man-fatally-shoots-girlfriend-her-kids-her-mother/" rel="bookmark">Missouri Man Fatally Shoots Girlfriend, Her Kids, Her&nbsp;Mother</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/12/19/florida-deputy-kills-3-family-members-including-child-then-himself/"><img width="300" height="200" src="https://tribfox40.files.wordpress.com/2018/12/S103160248.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/12/S103160248.jpg?quality=85&amp;strip=all 300w, https://tribfox40.files.wordpress.com/2018/12/S103160248.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/12/19/florida-deputy-kills-3-family-members-including-child-then-himself/" rel="bookmark">Florida Deputy Kills 3 Family Members, Including Child, Then&nbsp;Himself</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a> <a href="https://fox40.com/category/news/political-connection/" title="View all posts in Political Connection">Political Connection</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/11/03/parkland-survivors-vote-for-1st-time-months-after-massacre/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/11/gettyimages-937479722.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/11/gettyimages-937479722.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/11/gettyimages-937479722.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/11/gettyimages-937479722.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/11/gettyimages-937479722.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/11/03/parkland-survivors-vote-for-1st-time-months-after-massacre/" rel="bookmark">Parkland Survivors Vote for 1st Time, Months After&nbsp;Massacre</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://fox40.com/2019/01/02/new-law-sends-mom-of-murdered-teen-back-to-court-to-hear-accused-killers-fate/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2019/01/promo370765697.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/01/promo370765697.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2019/01/promo370765697.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2019/01/promo370765697.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2019/01/promo370765697.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2019/01/02/new-law-sends-mom-of-murdered-teen-back-to-court-to-hear-accused-killers-fate/" rel="bookmark">New Law Sends Mom of Murdered Teen Back to Court to Hear Accused Killer’s&nbsp;Fate</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/11/30/grand-jury-dallas-officers-shooting-of-neighbor-was-murder/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/09/180915073308-botham-shem-jean-apartment-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/09/180915073308-botham-shem-jean-apartment-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/09/180915073308-botham-shem-jean-apartment-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/09/180915073308-botham-shem-jean-apartment-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/09/180915073308-botham-shem-jean-apartment-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/11/30/grand-jury-dallas-officers-shooting-of-neighbor-was-murder/" rel="bookmark">Grand Jury: Dallas Officer&#8217;s Shooting of Neighbor was&nbsp;Murder</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/california-connection/" title="View all posts in California Connection">California Connection</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/11/27/thousand-oaks-bar-shooter-had-enough-ammo-to-kill-many-more/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/11/thousand-oaks-shooting.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/11/thousand-oaks-shooting.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/11/thousand-oaks-shooting.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/11/thousand-oaks-shooting.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/11/thousand-oaks-shooting.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/11/27/thousand-oaks-bar-shooter-had-enough-ammo-to-kill-many-more/" rel="bookmark">Thousand Oaks Bar Shooter Had Enough Ammo to Kill Many&nbsp;More</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf4' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf4"] =
     googletag.defineSlot( '/7287/ltv.ktxl.news/entertainment', [[300,250]], 'acm-tag-300x250-btf4')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf4' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf4');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/national-and-world-news/" title="View all posts in National and World News">National and World News</a></div>
	
		<a class="story-image" href="https://fox40.com/2019/01/06/man-charged-with-murder-in-houston-girls-death/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2019/01/190106093827-eric-black-jr-live-video1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/01/190106093827-eric-black-jr-live-video1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2019/01/190106093827-eric-black-jr-live-video1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2019/01/190106093827-eric-black-jr-live-video1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2019/01/06/man-charged-with-murder-in-houston-girls-death/" rel="bookmark">A Missed Turn Signal Leads to the Arrest of a Suspect in Jazmine Barnes&#8217;&nbsp;Killing</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox40.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox40.com/2018/11/18/florida-high-school-massacre-panel-considers-recommendations/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2018/05/gettyimages-952164246.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2018/05/gettyimages-952164246.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2018/05/gettyimages-952164246.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2018/05/gettyimages-952164246.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2018/05/gettyimages-952164246.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2018/11/18/florida-high-school-massacre-panel-considers-recommendations/" rel="bookmark">Florida High School Massacre Panel Considers&nbsp;Recommendations</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox40.com/category/news/local-news/" title="View all posts in Local News">Local News</a></div>
	
		<a class="story-image" href="https://fox40.com/2019/01/14/yuba-county-sheriffs-office-investigating-officer-involved-shooting/"><img width="370" height="204" src="https://tribfox40.files.wordpress.com/2019/01/promo371801794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribfox40.files.wordpress.com/2019/01/promo371801794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribfox40.files.wordpress.com/2019/01/promo371801794.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribfox40.files.wordpress.com/2019/01/promo371801794.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribfox40.files.wordpress.com/2019/01/promo371801794.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox40.com/2019/01/14/yuba-county-sheriffs-office-investigating-officer-involved-shooting/" rel="bookmark">Yuba County Sheriff&#8217;s Department Investigating after Suspect Killed in Officer-Involved Shooting</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-115348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115348"><a href="https://play.google.com/store/apps/details?id=com.tribtv.ktxl2&#038;hl=en">Android App</a></li>
<li id="menu-item-115349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115349"><a href="https://itunes.apple.com/us/app/fox40-news-sacramento/id587592629?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-131352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131352"><a href="https://fox40.com/2013/03/18/sign-up-for-breaking-news-alerts-from-fox40/">Breaking News Alerts</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox40" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/FOX40" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/fox40news/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://fox40.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/ktxl">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		4655 Fruitridge Road Sacramento, CA 95820 <br class="visible-phone"> &bull;
		Copyright &copy; 2019, KTXL		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com/">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fox40.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "fox40.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fox40.com\/2019\/02\/03\/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back\/":403339};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/02/03/louis-c-k-joked-about-the-parkland-shooting-a-father-whose-son-was-killed-hit-back/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"http:\/\/tribunektxl.o.miisolutions.net\/widgets\/homepagewidget.html","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNtuwyAMhl9oBPWww820Z3HAbUgNZuCk7duPVG03qVMXql0lAX/+4XdsvY/KcBAMov2gIg1bF7KWvRPBpFoCs2tdsio61AFHTBisC9umz0+6ho2/c9Khx6xHFzWxAZJRLXWfdcssWRJE5dkC1WOGiSBmrCeFmcTFB0Bo50IXr2ziaHkfOi7O1sIbwoPHMNRyhBAyOVuv2H8OmI7NCIUGme3t9cAQzLHlw6Ockm7wba7F93CM7ILkxrswFz5/zA3vkCKm2UfbDMGI43AD/OijpZqw/kQrCEBHceaegmXs+YqXmE06BVk1RGIo9VaLZqHJtaes5yLeFPW+SQ+KgLVuujCQ8igd27+KUaczhLKQDSdsSi9Oc+Y/s99s3qka2KKsWkjaQy5jsLypqblT6bf8vVaZocwXs7v3s0TOojYELuncweTA5VmgD/++eF69rZev69VL/wWpVDlW'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P9E8E02C6-91D2-46B6-936D-5A831A89151C","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 403339, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "entertainment", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'37181424','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'37181424','v':'wpcom','tz':'-8','user_id':'0','post':'403339','subd':'tribfox40'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=37181424&v=wpcomvt&tz=-8&user_id=0&post=403339&subd=tribfox40&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj9HQjErZHpxLy5qYWwvZElSMzR3ZGNrMWFzWHBrTz18JSVPSV8xbEdzUk4lQ2Utc2F5ZyZNUXNUOEo3NHcxR00rTF83NnpuXT8tLlB2MzAwTUp1ZnI2Jk1heiZyeXdoMll4RjMrejdFLWw3VSUmcCx5aUlKc0gwb3B+cX5kY3doWSVPNElUPURhb0YsRVk5aE5YX3E/dA=='}]);
_stq.push([ 'clickTrackerInit', '37181424', '403339' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 43 seconds ago
	generated in 0.218 seconds
	served from batcache in 0.002 seconds
	expires in 257 seconds
-->
