
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="06ba0c17-d540-4a33-aeae-dffc383e880a"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/fox40.com\/news\/coronavirus\/behind-the-scenes-scientists-prep-for-covid-19-vaccine-test\/" || "";
var cats = "Coronavirus,National and World News,News" || "";
var bob_kw = "" || "";
var bob_desc = "WASHINGTON (AP) \u2014 A team of scientists jostled for a view of the lab dish, staring impatiently for the first clue that an experimental vaccine against the new&nbsp;coronavirus&nbsp;just might work. After weeks of round-the-clock research at the&nbsp;National Institutes of Health, it was time for a key test. If the vaccine revs up the immune system, [&hellip;]" || "";
var bob_story_author = "Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/WuvvYTiuypfshZ1SlIc4bH1xOlc/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "";
	_sf_async_config.domain = "fox40.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-8","event":"dlReady","paragraphCount":37,"wordCount":1306,"authorName":"Associated Press","imageCount":0,"siteName":"FOX40","publishDateString":"Sun Mar 08 2020","publishTimeString":"09:29 AM PDT","originalContent":false,"classifyText":[],"categories":"Coronavirus,National and World News,News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-W25ZN5");</script>
<!-- End Google Tag Manager -->
	
	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/localtv-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");
</script>

	
	<title>Behind the scenes, scientists prep for COVID-19 vaccine test</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Feed" href="https://fox40.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Comments Feed" href="https://fox40.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/fox40.com\/news\/coronavirus\/behind-the-scenes-scientists-prep-for-covid-19-vaccine-test\/","page_slug":"behind-the-scenes-scientists-prep-for-covid-19-vaccine-test","page_type":"story","page_category":"coronavirus","article_id":494256,"subpath":"\/news\/coronavirus"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='A team of scientists jostled for a view of the lab dish, staring impatiently for the first clue that an experimental vaccine against the new coronavirus just might work.' /><!-- WP SEO -->
<meta name='google-site-verification' content='mJ_zVqqhJj1XtA1o8OLngxGwZWBgjKXEsuAOs9BNTAI' /><!-- WP SEO -->
<meta name='google-site-verification' content='CF025016E43F4606C330D32D68846130' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fox40.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #000E7B;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1024px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://fox40.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://fox40.com/wp-content/themes/nexstar/client/build/css/global.bce2c087fbf7f5811c08.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://fox40.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://fox40.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://fox40.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://fox40.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://fox40.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fox40.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fox40.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://fox40.com/news/coronavirus/behind-the-scenes-scientists-prep-for-covid-19-vaccine-test/" />
<link rel='shortlink' href='https://fox40.com/?p=494256' />
<link rel="alternate" type="application/json+oembed" href="https://fox40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox40.com%2Fnews%2Fcoronavirus%2Fbehind-the-scenes-scientists-prep-for-covid-19-vaccine-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fox40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox40.com%2Fnews%2Fcoronavirus%2Fbehind-the-scenes-scientists-prep-for-covid-19-vaccine-test%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><style>.site-header .site-header__branding {
					background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/01/desktop-head.png');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/01/desktop-head.png');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}@media (max-width: 899px) {
					.site-header .site-header__branding {
						background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/01/mobile-head.png');
					}
				}</style>		<link rel="manifest" href="/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script> 		<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "1ec82e57-2c40-49ec-8343-688e55804456",
				autoRegister: true, /* Set to true to automatically prompt visitors */
				httpPermissionRequest: {
					enable: true
				},
				notifyButton: {
					enable: true /* Set to false to hide */
				}
			}]);
		</script>
		<script type="text/javascript" src=""></script><link rel="amphtml" href="https://fox40.com/news/coronavirus/behind-the-scenes-scientists-prep-for-covid-19-vaccine-test/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Behind the scenes, scientists prep for COVID-19 vaccine test" />
<meta property="og:url" content="https://fox40.com/news/coronavirus/behind-the-scenes-scientists-prep-for-covid-19-vaccine-test/" />
<meta property="og:description" content="WASHINGTON (AP) — A team of scientists jostled for a view of the lab dish, staring impatiently for the first clue that an experimental vaccine against the new&nbsp;coronavirus&nbsp;just might work.…" />
<meta property="article:published_time" content="2020-03-08T16:29:06+00:00" />
<meta property="article:modified_time" content="2020-03-08T16:25:51+00:00" />
<meta property="og:site_name" content="FOX40" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Behind the scenes, scientists prep for COVID-19 vaccine test" />
<meta name="twitter:image" content="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066770892952.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066770892952.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066770892952.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Behind the scenes, scientists prep for COVID-19 vaccine test" />
<meta name="twitter:description" content="WASHINGTON (AP) — A team of scientists jostled for a view of the lab dish, staring impatiently for the first clue that an experimental vaccine against the new&nbsp;coronavirus&nbsp;just might work.…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-494256 single-format-standard wp-custom-logo psgtrib">
	
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W25ZN5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://fox40.com/" rel="home">FOX40</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://fox40.com/" rel="home">
						<img src="https://fox40.com/wp-content/uploads/sites/13/2020/02/cropped-ktxl_logo-2.png" alt="Coronavirus" />
						<div class="site-header__logo-bg" style="background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/02/cropped-ktxl_logo-2.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://fox40.com/weather/">
							<span class="site-header__weather-region">Sacramento</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">55&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://fox40.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-473622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-articles menu-item-473622"><a href="https://fox40.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-473627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473627"><a href="https://fox40.com/news/local-news/">Local News</a></li>
	<li id="menu-item-473629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473629"><a href="https://fox40.com/news/california-connection/">California Connection</a></li>
	<li id="menu-item-473628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473628"><a href="https://fox40.com/news/national-and-world-news/">National and World News</a></li>
	<li id="menu-item-473630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473630"><a href="https://fox40.com/news/political-connection/">Political Connection</a></li>
	<li id="menu-item-473631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473631"><a href="https://fox40.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-486265" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-486265"><a href="https://fox40.com/tag/remarkable-women/">Remarkable Women</a></li>
	<li id="menu-item-493457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493457"><a href="https://fox40.com/news/coronavirus/">Coronavirus</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/coronavirus/hhs-officials-nearly-1000-california-residents-aboard-grand-princess-to-be-quarantined-at-travis-afb-other-bases/"
									>
			
				HHS officials: Nearly 1,000 California residents aboard Grand Princess to be quarantined at Travis AFB, other bases
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/coronavirus/hhs-officials-nearly-1000-california-residents-aboard-grand-princess-to-be-quarantined-at-travis-afb-other-bases/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national/history-of-international-womens-day/"
									>
			
				History of International Women&#8217;s Day
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national/history-of-international-womens-day/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_8a4cede237ef39e43b2b7ef1ac413671-h_8b63e0ebcc76af18fb35c7fff38e6e65.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/coronavirus/behind-the-scenes-scientists-prep-for-covid-19-vaccine-test/"
									>
			
				Behind the scenes, scientists prep for COVID-19 vaccine test
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/how-religious-communities-are-modifying-traditions-to-prevent-coronavirus-spread/"
									>
			
				How religious communities are modifying traditions to prevent coronavirus spread
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/meghan-urges-men-to-honor-the-women-in-their-lives/"
									>
			
				Meghan urges men to honor the women in their lives
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/political-connection/gabbard-calls-on-biden-and-sanders-to-help-put-her-in-next-debate/"
									>
			
				Gabbard calls on Biden and Sanders to help put her in next debate
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-473623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473623"><a href="https://fox40.com/morning/">Morning</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-483571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483571"><a href="https://fox40.com/morning/in-your-neighborhood/">In Your Neighborhood</a></li>
	<li id="menu-item-483572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483572"><a href="https://fox40.com/morning/uplifting-you/">Uplifting You</a></li>
	<li id="menu-item-473829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473829"><a href="https://fox40.com/weatherclub/">Weather Club on FOX40</a></li>
	<li id="menu-item-483573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483573"><a href="https://fox40.com/morning/adopt-a-pet/">Adopt a Pet</a></li>
	<li id="menu-item-483575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483575"><a href="https://fox40.com/morning/family-focus/">Family Focus</a></li>
</ul>
</div></div></li>
<li id="menu-item-473632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473632"><a href="https://fox40.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-488916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488916"><a href="https://fox40.com/sports/baseball/">Baseball</a></li>
	<li id="menu-item-483576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483576"><a href="https://fox40.com/sports/basketball/">Basketball</a></li>
	<li id="menu-item-483579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483579"><a href="https://fox40.com/sports/football/">Football</a></li>
	<li id="menu-item-483578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483578"><a href="https://fox40.com/sports/soccer/">Soccer</a></li>
</ul>
</div></div></li>
<li id="menu-item-490350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490350"><a href="https://fox40.com/inside-california-politics/">Inside California Politics</a></li>
<li id="menu-item-473624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473624"><a href="https://fox40.com/studio-40/">Studio40 LIVE</a></li>
<li id="menu-item-473625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473625"><a href="https://fox40.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-473642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473642"><a href="https://fox40.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-473643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473643"><a href="https://fox40.com/weather/maps-and-radar/">Interactive Radar</a></li>
	<li id="menu-item-473644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473644"><a href="/weather/weather-alerts/">Warnings</a></li>
</ul>
</div></div></li>
<li id="menu-item-483866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483866"><a href="https://fox40.com/traffic/">Traffic</a></li>
<li id="menu-item-483864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-483864"><a href="https://fox40.com/on-air/">Seen On FOX40</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-483865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483865"><a href="https://fox40.com/on-air/program-schedule/">Program Schedule</a></li>
</ul>
</div></div></li>
<li id="menu-item-473827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-473827"><a href="https://fox40.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-473830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473830"><a href="https://fox40.com/contact/people/">FOX40 Team</a></li>
	<li id="menu-item-473828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473828"><a href="https://fox40.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-486246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486246"><a href="https://fox40.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-473831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473831"><a href="https://fox40.com/contact/advertise-with-fox40/">Advertise With FOX40</a></li>
	<li id="menu-item-483642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483642"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://fox40.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"coronavirus","kw":"behind-the-scenes-scientists-prep-for-covid-19-vaccine-test"}'   data-path='/5678/nx.ktxl/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-494256 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-national-and-world-news category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Behind the scenes, scientists prep for COVID-19 vaccine test	</h1>

			<div class="article-eyebrow">
			<a href="https://fox40.com/news/coronavirus/">Coronavirus</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://fox40.com/author/ap-wire/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></p>
		
					Posted: <time datetime="2020-03-08T09:29:06-07:00">Mar 8, 2020 / 09:29 AM PDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-03-08T09:25:51-07:00">Mar 8, 2020 / 09:25 AM PDT</time>			</div><!-- .article-meta -->

	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WASHINGTON (AP) — A team of scientists jostled for a view of the lab dish, staring impatiently for the first clue that an experimental vaccine against the new&nbsp;<a href="https://apnews.com/VirusOutbreak">coronavirus</a>&nbsp;just might work.</p>



<p>After weeks of round-the-clock research at the&nbsp;<a href="https://www.nih.gov/health-information/coronavirus">National Institutes of Health</a>, it was time for a key test. If the vaccine revs up the immune system, the samples in that dish &#8212; blood drawn from immunized mice &#8212; would change color.</p>



<p>Minutes ticked by, and finally, they started glowing blue.</p>



<p>“Especially at moments like this, everyone crowds around,” said Kizzmekia Corbett, an NIH research fellow leading the vaccine development. When her team sent word of the positive results, “it was absolutely amazing.”</p>



<p>Dozens of research groups around the world are racing to create a vaccine as COVID-19 cases continue to grow. Importantly, they’re pursuing different types of vaccines — shots developed from new technologies that not only are faster to make than traditional inoculations but might prove more potent. Some researchers even aim for temporary vaccines, such as shots that might guard people&#8217;s health a month or two at a time while longer-lasting protection is developed.</p>



<p>“Until we test them in humans we have absolutely no idea what the immune response will be,” cautioned vaccine expert Dr. Judith O’Donnell, infectious disease chief at Penn Presbyterian Medical Center. “Having a lot of different vaccines &#8212; with a lot of different theories behind the science of generating immunity &#8212; all on a parallel track really ultimately gives us the best chance of getting something successful.”</p>



<p>First-step testing in small numbers of young, healthy volunteers is set to start soon. There&#8217;s no chance participants could get infected from the shots, because they don’t contain the virus itself. The goal is purely to check that the vaccines show no worrisome side effects, setting the stage for larger tests of whether they protect.</p>



<p>First in line is the Kaiser Permanente Washington Health Research Institute in Seattle. It is preparing to test 45 volunteers with different doses of shots co-developed by NIH and Moderna Inc.</p>



<p>Next, Inovio Pharmaceuticals aims to begin safety tests of its vaccine candidate next month in a few dozen volunteers at the University of Pennsylvania and a testing center in Kansas City, Missouri, followed by a similar study in China and South Korea.</p>



<p>Even if initial safety tests go well, “you’re talking about a year to a year and a half” before any vaccine could be ready for widespread use, stressed Dr. Anthony Fauci, director of NIH’s National Institute of Allergy and Infectious Diseases.</p>



<p>That still would be a record-setting pace. But manufacturers know the wait &#8212; required because it takes additional studies of thousands of people to tell if a vaccine truly protects and does no harm &#8212; is hard for a frightened public.</p>



<p>“I can really genuinely understand everybody’s frustration and maybe even confusion,” said Kate Broderick, Inovio’s research and development chief. “You can do everything as fast as possible, but you can’t circumvent some of these vital processes.”</p>



<p>___</p>



<p>BEHIND-THE-SCENES IN NIH’S LAB</p>



<p>The new coronavirus is studded with a protein aptly named “spike” that lets the virus burrow into human cells. Block that protein, and people won’t get infected. That makes “spike” the target of most vaccine research.</p>



<p>Not so long ago, scientists would have had to grow the virus itself to create a vaccine. The NIH is using a new method that skips that step. Researchers instead copy the section of the virus’ genetic code that contains the instructions for cells to create the spike protein and let the body become a mini-factory.</p>



<p>Inject a vaccine containing that code, called messenger RNA or mRNA, and people’s cells produce some harmless spike protein. Their immune system spots the foreign protein and makes antibodies to attack it. The body would then be primed to react quickly if the real virus ever comes along.</p>



<p>Corbett&#8217;s team had a head start. Because they’d spent years trying to develop a vaccine against MERS, a cousin of the new virus, they knew how to make spike proteins stable enough for immunization, and sent that key ingredient to Moderna to brew up doses.</p>



<p>How to tell it’s a good candidate to test in people?</p>



<p>Corbett’s team grew spike protein in the lab — lots of it &#8212; and stored it frozen in vials. Then with the first research doses of vaccine Moderna dubbed “mRNA-1273,” the NIH researchers immunized dozens of mice. Days later, they started collecting blood samples to check if the mice were producing antibodies against that all-important spike protein. One early test: Mix the mouse samples with thawed spike protein and various color-eliciting trackers, and if antibodies are present, they bind to the protein and glow.</p>



<p>Corbett says the work couldn’t have moved so quickly had it not been for years of behind-the-scenes lab testing of a possible MERS vaccine that works the same way.</p>



<p>“I think about it a lot, how many of the little experimental questions we did not have to belabor” this time around, she said. When she saw the first promising mouse tests, “I felt like there was a beginning of all of this coming full circle.”</p>



<p>___</p>



<p>INOVIO’S APPROACH</p>



<p>Inovio’s approach is similar &#8212; again using genetic code, in this case, packaged inside a piece of synthetic DNA that acts as the vaccine. One advantage Broderick cites for a DNA approach is that unlike many types of vaccines, it may not need refrigeration.</p>



<p>A MERS vaccine that Inovio designed the same way passed initial safety studies in people, paving the way for testing the new COVID-19 vaccine candidate. Inovio is doing similar animal testing to look for presumably protective antibodies.</p>



<p>While it gets ready for human safety tests, Inovio also is prepping for another piece of evidence — what&#8217;s called a challenge study. Vaccinated animals will be put in a special high-containment lab and exposed to the new coronavirus to see if they get infected or not.</p>



<p>___</p>



<p>PLACEHOLDER VACCINES?</p>



<p>Regeneron Pharmaceuticals is exploring a different approach: simply injecting people with coronavirus-fighting antibodies instead of teaching the body to make its own. This method could provide temporary protection against infection or work as a treatment for someone already infected.</p>



<p>Regeneron vaccinated mice genetically engineered to make human antibodies. From small blood samples, researchers culled hundreds of different antibodies, and now they&#8217;re teasing out which seem most potent against that notorious spike protein, said Christos Kyratsous, Regeneron’s chief of infectious disease research.</p>



<p>Regeneron developed this “monoclonal antibody” approach as a life-saving treatment for Ebola. Last year, it performed a successful safety test of experimental antibodies designed to fight MERS.</p>



<p>The difference between using antibodies as a treatment or a vaccine? Low-dose shots in the arm every few months might give enough antibodies to temporarily ward off infection, while treatment likely would require far higher doses delivered intravenously, Kyratsous said. Regeneron is pursuing both and hopes to begin first-step safety testing in early summer.</p>



<p>“The antibodies are the same,” he said. “We would like to have an antibody that is as flexible in administration as possible.”</p>



<p>Whichever of these approaches, or others in the pipeline, pan out, NIH’s Corbett said scientists one day hope to have vaccines on the shelf that could be used against entire families of viruses. One frustration when scientists have to start from scratch is that outbreaks too often are waning by the time vaccine candidates are ready for widespread testing.</p>



<p>“This is the fastest we have gone,” Fauci said of the NIH’s vaccine candidate, although he warned it might not be fast enough.</p>



<p>Still, he called it “quite conceivable” that COVID-19 “will go beyond just a season, and come back and recycle next year. In that case, we hope to have a vaccine.”</p>

		

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-494256'>
<form action='https://fox40.com/news/coronavirus/behind-the-scenes-scientists-prep-for-covid-19-vaccine-test/#contact-form-494256' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g494256-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g494256-yourname' id='g494256-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g494256-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g494256-youremail' id='g494256-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g494256-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g494256-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='494256' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='dde3d1843d411c44ce5e8136ef276abf7e2013a9' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright">Trademark and Copyright 2020 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"coronavirus","kw":"behind-the-scenes-scientists-prep-for-covid-19-vaccine-test"}'   data-path='/5678/nx.ktxl/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
<div id="taboola-below-article-thumbs-hybrid---nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-h',
		container: 'taboola-below-article-thumbs-hybrid---nexstar',
		placement: 'below-article-thumbs-hybrid - Nexstar',
		target_type: 'mix'
	});
</script>
<div id="taboola-hybrid-text-links-2c-nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'hybrid-text-links-2c-nexstar',
		container: 'taboola-hybrid-text-links-2c-nexstar',
		placement: 'hybrid-text-links-2c-nexstar',
		target_type: 'mix'
	});
</script>

	</article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Coronavirus Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://fox40.com/news/coronavirus/hhs-officials-nearly-1000-california-residents-aboard-grand-princess-to-be-quarantined-at-travis-afb-other-bases/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				HHS officials: Nearly 1,000 California residents aboard Grand Princess to be quarantined at Travis AFB, other bases
					</h3>
	
			<footer class="article-list__article-byline">
			by FOX40 Web Desk <span class="sep">/</span> <time datetime="2020-03-08T11:57:41-07:00">Mar 8, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SOLANO COUNTY, Calif. (KTXL) – An unspecified number of passengers on the Grand Princess cruise ship, currently docked in San Francisco Bay, will be transferred to Travis Air Force Base, according to the U.S. Department of Health and Human Services.</p>
<p>According to a notification released Sunday: </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://fox40.com/news/coronavirus/health-officials-confirm-first-case-of-covid-19-in-fresno-county-second-in-central-valley/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Health officials confirm first case of COVID-19 in Fresno County, second in Central Valley
					</h3>
	
			<footer class="article-list__article-byline">
			by Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-03-07T19:20:56-08:00">Mar 7, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>FRESNO COUNTY, Calif. (KSEE/KGPE) — The Fresno County Department of Public Health confirmed the first case of Coronavirus, also known as COVID-19 in Fresno County on Saturday.</p>
<p>Officials say it is a travel-related case and was not community-acquired. They say two travelers presented themselves for testing after returning from a Grand Princess cruise on Friday, March 6.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/generic-coronavirus-cdc-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/generic-coronavirus-cdc-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/generic-coronavirus-cdc-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/generic-coronavirus-cdc-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/generic-coronavirus-cdc-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/generic-coronavirus-cdc-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/generic-coronavirus-cdc-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://fox40.com/news/coronavirus/pence-says-us-tracking-another-ship-over-coronavirus-concerns/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Pence says US tracking another ship over coronavirus concerns
					</h3>
	
			<footer class="article-list__article-byline">
			by CNN Wire <span class="sep">/</span> <time datetime="2020-03-07T17:23:46-08:00">Mar 7, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>(CNN) -- Vice President Mike Pence said Saturday that the United States is taking "decisive action" to deal with the crew of a cruise ship that may have also worked on one of the Princess line ships that have already dealt with the&nbsp;novel coronavirus&nbsp;outbreak.</p>
<p>"We are tracking at this point a ship that may have shared crew with the&nbsp;Diamond Princess&nbsp;or&nbsp;Grand Princess&nbsp;and we have taken decisive action to hold until we do a full medical assessment of the crew on that ship and we'll just continue to lean into this effort," Pence said at a news conference in Fort Lauderdale, Florida.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1209526244.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1209526244.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1209526244.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1209526244.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1209526244.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1209526244.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1209526244.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"coronavirus","kw":"behind-the-scenes-scientists-prep-for-covid-19-vaccine-test"}'   data-path='/5678/nx.ktxl/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/coronavirus/hhs-officials-nearly-1000-california-residents-aboard-grand-princess-to-be-quarantined-at-travis-afb-other-bases/"
									>
			
				HHS officials: Nearly 1,000 California residents aboard Grand Princess to be quarantined at Travis AFB, other bases
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/coronavirus/hhs-officials-nearly-1000-california-residents-aboard-grand-princess-to-be-quarantined-at-travis-afb-other-bases/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national/history-of-international-womens-day/"
									>
			
				History of International Women&#8217;s Day
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national/history-of-international-womens-day/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_8a4cede237ef39e43b2b7ef1ac413671-h_8b63e0ebcc76af18fb35c7fff38e6e65.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_8a4cede237ef39e43b2b7ef1ac413671-h_8b63e0ebcc76af18fb35c7fff38e6e65.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_8a4cede237ef39e43b2b7ef1ac413671-h_8b63e0ebcc76af18fb35c7fff38e6e65.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_8a4cede237ef39e43b2b7ef1ac413671-h_8b63e0ebcc76af18fb35c7fff38e6e65.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_8a4cede237ef39e43b2b7ef1ac413671-h_8b63e0ebcc76af18fb35c7fff38e6e65.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_8a4cede237ef39e43b2b7ef1ac413671-h_8b63e0ebcc76af18fb35c7fff38e6e65.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_8a4cede237ef39e43b2b7ef1ac413671-h_8b63e0ebcc76af18fb35c7fff38e6e65.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/how-religious-communities-are-modifying-traditions-to-prevent-coronavirus-spread/"
									>
			
				How religious communities are modifying traditions to prevent coronavirus spread
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/how-religious-communities-are-modifying-traditions-to-prevent-coronavirus-spread/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_16f196a5f4a2b74bd29968c9a68f53dd-h_aa9952930fa3dd75a05329ba050a92e5.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_16f196a5f4a2b74bd29968c9a68f53dd-h_aa9952930fa3dd75a05329ba050a92e5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_16f196a5f4a2b74bd29968c9a68f53dd-h_aa9952930fa3dd75a05329ba050a92e5.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_16f196a5f4a2b74bd29968c9a68f53dd-h_aa9952930fa3dd75a05329ba050a92e5.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_16f196a5f4a2b74bd29968c9a68f53dd-h_aa9952930fa3dd75a05329ba050a92e5.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_16f196a5f4a2b74bd29968c9a68f53dd-h_aa9952930fa3dd75a05329ba050a92e5.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_16f196a5f4a2b74bd29968c9a68f53dd-h_aa9952930fa3dd75a05329ba050a92e5.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/meghan-urges-men-to-honor-the-women-in-their-lives/"
									>
			
				Meghan urges men to honor the women in their lives
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/meghan-urges-men-to-honor-the-women-in-their-lives/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20067812724666.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20067812724666.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20067812724666.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20067812724666.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20067812724666.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20067812724666.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20067812724666.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/political-connection/gabbard-calls-on-biden-and-sanders-to-help-put-her-in-next-debate/"
									>
			
				Gabbard calls on Biden and Sanders to help put her in next debate
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/political-connection/gabbard-calls-on-biden-and-sanders-to-help-put-her-in-next-debate/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_a46583a79d8207dae0a6814c395f26fe-h_6dd4a35327207fdadca166c4e701ae36.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_a46583a79d8207dae0a6814c395f26fe-h_6dd4a35327207fdadca166c4e701ae36.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_a46583a79d8207dae0a6814c395f26fe-h_6dd4a35327207fdadca166c4e701ae36.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_a46583a79d8207dae0a6814c395f26fe-h_6dd4a35327207fdadca166c4e701ae36.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_a46583a79d8207dae0a6814c395f26fe-h_6dd4a35327207fdadca166c4e701ae36.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_a46583a79d8207dae0a6814c395f26fe-h_6dd4a35327207fdadca166c4e701ae36.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_a46583a79d8207dae0a6814c395f26fe-h_6dd4a35327207fdadca166c4e701ae36.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/political-connection/nevada-high-court-defends-tahoe-bear-activists-free-speech/"
									>
			
				Nevada high court defends Tahoe bear activists&#8217; free speech
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/political-connection/nevada-high-court-defends-tahoe-bear-activists-free-speech/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066725712076.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066725712076.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066725712076.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066725712076.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066725712076.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066725712076.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20066725712076.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>


	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"coronavirus","kw":"behind-the-scenes-scientists-prep-for-covid-19-vaccine-test"}'   data-path='/5678/nx.ktxl/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national/worm-supermoon-will-illuminate-the-sky-this-weekend/"
									>
			
				Worm supermoon will illuminate the sky this weekend
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national/worm-supermoon-will-illuminate-the-sky-this-weekend/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_47976bd454c6ab3013b4252ca5a52341-h_2f5541f404658392b9ef5b75472d3bae.jpg?w=2187&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_47976bd454c6ab3013b4252ca5a52341-h_2f5541f404658392b9ef5b75472d3bae.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_47976bd454c6ab3013b4252ca5a52341-h_2f5541f404658392b9ef5b75472d3bae.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_47976bd454c6ab3013b4252ca5a52341-h_2f5541f404658392b9ef5b75472d3bae.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_47976bd454c6ab3013b4252ca5a52341-h_2f5541f404658392b9ef5b75472d3bae.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_47976bd454c6ab3013b4252ca5a52341-h_2f5541f404658392b9ef5b75472d3bae.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/hypatia-h_47976bd454c6ab3013b4252ca5a52341-h_2f5541f404658392b9ef5b75472d3bae.jpg?w=2187&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/political-connection/harris-endorses-biden-jesse-jackson-backs-sanders/"
									>
			
				Harris endorses Biden; Jesse Jackson backs Sanders
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/political-connection/harris-endorses-biden-jesse-jackson-backs-sanders/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20031675185454.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20031675185454.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20031675185454.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20031675185454.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20031675185454.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20031675185454.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20031675185454.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/inside-california-politics/inside-california-politics-march-8/"
									>
			
				Inside California Politics &#8211; March 8
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/inside-california-politics/inside-california-politics-march-8/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/YUAndpMCbXk_9hvX4xMDoxOjBrO-I4W8-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/YUAndpMCbXk_9hvX4xMDoxOjBrO-I4W8-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/YUAndpMCbXk_9hvX4xMDoxOjBrO-I4W8-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/YUAndpMCbXk_9hvX4xMDoxOjBrO-I4W8-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/YUAndpMCbXk_9hvX4xMDoxOjBrO-I4W8-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/YUAndpMCbXk_9hvX4xMDoxOjBrO-I4W8-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/YUAndpMCbXk_9hvX4xMDoxOjBrO-I4W8-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/grand-princess-cruise-ship-will-dock-at-port-of-oakland/"
									>
			
				Grand Princess cruise ship will dock at Port of Oakland
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/california-connection/grand-princess-cruise-ship-will-dock-at-port-of-oakland/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20065635731473.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20065635731473.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20065635731473.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20065635731473.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20065635731473.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20065635731473.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP20065635731473.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"coronavirus","kw":"behind-the-scenes-scientists-prep-for-covid-19-vaccine-test"}'   data-path='/5678/nx.ktxl/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">2-Day Forecast</h2>
	<a class="weather-widget__content" href="https://fox40.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				55&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Broken Clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				47&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Showers Late</span>
			<span class="weather-widget__item-precipitation">
				Precip: 40&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				64&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clouds giving way to sun </span>
			<span class="weather-widget__item-precipitation">
				Precip: 20&percnt;			</span>
		</div>
	</a>
</aside>

	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-3" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/elk-grove-unified-school-district-shuts-closes-schools-cancels-classes-march-7-13-due-to-coronavirus-concerns/"
									>
			
				Elk Grove Unified School District closes schools, cancels classes March 7-13 due to coronavirus concerns
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/coronavirus/new-cdc-guidance-says-older-adults-should-stay-at-home-as-much-as-possible-due-to-coronavirus/"
									>
			
				New CDC guidance says older adults should &#8216;stay at home as much as possible&#8217; due to coronavirus
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/coronavirus/a-state-by-state-breakdown-of-us-coronavirus-cases/"
									>
			
				A state-by-state breakdown of US coronavirus cases
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/modesto-couple-faces-unknowns-aboard-grand-princess-cruise-ship/"
									>
			
				Modesto couple faces unknowns aboard Grand Princess cruise ship
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/33-cars-involved-in-multiple-crashes-on-us-50-chp-says/"
									>
			
				33 cars involved in multiple crashes on US 50, CHP says
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/grand-princess-cruise-ship-will-dock-at-port-of-oakland/"
									>
			
				Grand Princess cruise ship will dock at Port of Oakland
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


			</section>
			</section><section id="ns-article-bin-2" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		Don't miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/morning/lifestyle/remarkable-women-personal-tragedy-leads-to-decades-of-advocacy/"
									>
			
				Remarkable Women: Personal tragedy leads to decades of advocacy
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/morning/lifestyle/">Lifestyle</a> / <time datetime="2020-03-03T17:57:03-08:00">5 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/morning/lifestyle/remarkable-women-personal-tragedy-leads-to-decades-of-advocacy/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/promo407555331.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/promo407555331.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/promo407555331.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/promo407555331.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/promo407555331.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/promo407555331.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/03/promo407555331.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/inside-california-politics/inside-california-politics-march-1/"
									>
			
				Inside California Politics &#8211; March 1
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/inside-california-politics/">Inside California Politics</a> / <time datetime="2020-03-01T15:21:15-08:00">7 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/inside-california-politics/inside-california-politics-march-1/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo407201075.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/02/promo407201075.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo407201075.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo407201075.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo407201075.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo407201075.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo407201075.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/hidden-history/hidden-history-watch-the-entire-special-broadcast-here/"
									>
			
				Hidden History: Watch the entire special broadcast here
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/hidden-history/">Hidden History</a> / <time datetime="2020-02-18T19:30:37-08:00">3 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/hidden-history/hidden-history-watch-the-entire-special-broadcast-here/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/morning/lifestyle/remarkable-women-roseville-mom-handles-lifes-challenges-with-grace-and-positivity/"
									>
			
				Remarkable Women: Roseville mom handles life&#8217;s challenges with grace and positivity
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/morning/lifestyle/">Lifestyle</a> / <time datetime="2020-02-25T18:46:22-08:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/morning/lifestyle/remarkable-women-roseville-mom-handles-lifes-challenges-with-grace-and-positivity/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="">
			More Featured
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
			</section>
			</section><section id="ns-article-bin-5" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/coronavirus/hhs-officials-nearly-1000-california-residents-aboard-grand-princess-to-be-quarantined-at-travis-afb-other-bases/"
									>
			
				HHS officials: Nearly 1,000 California residents aboard Grand Princess to be quarantined at Travis AFB, other bases
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/coronavirus/">Coronavirus</a> / <time datetime="2020-03-08T11:57:41-07:00">35 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://fox40.com/news/coronavirus/hhs-officials-nearly-1000-california-residents-aboard-grand-princess-to-be-quarantined-at-travis-afb-other-bases/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/AP_20066017350990.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national/history-of-international-womens-day/"
									>
			
				History of International Women&#8217;s Day
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/national/">National</a> / <time datetime="2020-03-08T10:29:24-07:00">2 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/coronavirus/behind-the-scenes-scientists-prep-for-covid-19-vaccine-test/"
									>
			
				Behind the scenes, scientists prep for COVID-19 vaccine test
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/coronavirus/">Coronavirus</a> / <time datetime="2020-03-08T09:29:06-07:00">3 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/how-religious-communities-are-modifying-traditions-to-prevent-coronavirus-spread/"
									>
			
				How religious communities are modifying traditions to prevent coronavirus spread
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/national-and-world-news/">National and World News</a> / <time datetime="2020-03-08T09:15:05-07:00">3 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/meghan-urges-men-to-honor-the-women-in-their-lives/"
									>
			
				Meghan urges men to honor the women in their lives
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/national-and-world-news/">National and World News</a> / <time datetime="2020-03-08T09:03:25-07:00">3 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/political-connection/gabbard-calls-on-biden-and-sanders-to-help-put-her-in-next-debate/"
									>
			
				Gabbard calls on Biden and Sanders to help put her in next debate
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/political-connection/">Political Connection</a> / <time datetime="2020-03-08T08:53:38-07:00">4 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://fox40.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"coronavirus","kw":"behind-the-scenes-scientists-prep-for-covid-19-vaccine-test"}'   data-path='/5678/nx.ktxl/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"coronavirus","kw":"behind-the-scenes-scientists-prep-for-covid-19-vaccine-test"}'   data-path='/5678/nx.ktxl/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://fox40.com/" rel="home">
				<img src="https://fox40.com/wp-content/uploads/sites/13/2020/02/cropped-ktxl_logo-2.png" alt="KTXL" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/fox40/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/fox40">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox40news/">
					<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@fox40.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/fox40-news-sacramento/id587592629">
						<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.ktxl2&#038;hl=en_US">
						<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-473622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-473622"><a href="https://fox40.com/news/">News</a></li>
<li id="menu-item-473623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473623"><a href="https://fox40.com/morning/">Morning</a></li>
<li id="menu-item-473632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473632"><a href="https://fox40.com/sports/">Sports</a></li>
<li id="menu-item-490350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490350"><a href="https://fox40.com/inside-california-politics/">Inside California Politics</a></li>
<li id="menu-item-473624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473624"><a href="https://fox40.com/studio-40/">Studio40 LIVE</a></li>
<li id="menu-item-473625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473625"><a href="https://fox40.com/weather/">Weather</a></li>
<li id="menu-item-483866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483866"><a href="https://fox40.com/traffic/">Traffic</a></li>
<li id="menu-item-483864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-483864"><a href="https://fox40.com/on-air/">Seen On FOX40</a></li>
<li id="menu-item-473827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-473827"><a href="https://fox40.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-115348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115348"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktxl">Online Public File</a></li>
<li id="menu-item-473761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473761"><a href="https://fox40.com/contact/public-file-help/">Public File Help</a></li>
<li id="menu-item-473760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473760"><a href="https://fox40.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-115349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115349"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-131352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131352"><a href="http://fox40.com/2013/03/18/sign-up-for-breaking-news-alerts-from-fox40/">Breaking News Alerts</a></li>
<li id="menu-item-483641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483641"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Coronavirus";
	_sf_async_config.authors = "Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[];_taboola.push({flush:true});
</script>

	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P9E8E02C6-91D2-46B6-936D-5A831A89151C","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 494256,
		section: "coronavirus",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"coronavirus","kw":"behind-the-scenes-scientists-prep-for-covid-19-vaccine-test"}'   data-path='/5678/nx.ktxl/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/fox40.com\/wp-json\/","nonce":"8f61b744c4","versionString":"wp\/v2\/"};
</script>
<script src='https://fox40.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script>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</script>
<script src='https://fox40.com/wp-content/themes/nexstar/client/build/js/global.813963d2efe1d50fe491.bundle.min.js?ver=1.0'></script>
<script src='https://fox40.com/wp-content/themes/nexstar/client/build/js/article.be41dc4023bade1bae15.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://fox40.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'171039165',post:'494256',tz:'-7',srv:'fox40.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039165', '494256' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"282022134","transactionName":"MQNTMhdXDxECABBZDAhJcAURXw4MTBQWURMWA0M=","queueTime":0,"applicationTime":316,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
