
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="06ba0c17-d540-4a33-aeae-dffc383e880a"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/fox40.com\/news\/national-and-world-news\/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood\/" || "";
var cats = "National and World News,News" || "";
var bob_kw = "" || "";
var bob_desc = "SACRAMENTO, Calif. (KTXL) &#8212; As COVID-19 continues to spread, blood donations are in high demand.&nbsp; As a result, the U.S. Food and Drug Administration announced it is loosening restrictions for gay men donating blood. On Thursday, the FDA said it would reduce the time gay and bisexual men have to be celibate to donate blood. [&hellip;]" || "";
var bob_story_author = "Charmaine Nero" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/WuvvYTiuypfshZ1SlIc4bH1xOlc/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "";
	_sf_async_config.domain = "fox40.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-8","event":"dlReady","paragraphCount":13,"wordCount":441,"authorName":"Charmaine Nero","imageCount":0,"siteName":"FOX40","publishDateString":"Thu Apr 02 2020","publishTimeString":"09:55 PM PDT","originalContent":true,"classifyText":[],"categories":"National and World News,News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,t,a){document.getElementById(a)||(e.async=1,e.src="//cdn.taboola.com/libtrc/localtv-network/loader.js",e.id=a,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");
</script>

	
	<title>FDA reduces deferral period for gay men who want to give blood</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//player.ooyala.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Feed" href="https://fox40.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Comments Feed" href="https://fox40.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/fox40.com\/news\/national-and-world-news\/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood\/","page_slug":"fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood","page_type":"story","page_category":"national_and_world_news","article_id":505908,"subpath":"\/news\/national_and_world_news"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='SACRAMENTO, Calif. (KTXL) &#8212; As COVID-19 continues to spread, blood donations are in high demand.&nbsp; As a result, the U.S. Food and Drug Administration announced it is loosening restrictions for gay men donating blood. On Thursday, the FDA said it would reduce the time gay and bisexual men have to be celibate to donate blood. [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='mJ_zVqqhJj1XtA1o8OLngxGwZWBgjKXEsuAOs9BNTAI' /><!-- WP SEO -->
<meta name='google-site-verification' content='CF025016E43F4606C330D32D68846130' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fox40.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #000E7B;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1024px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://fox40.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://fox40.com/wp-content/themes/nexstar/client/build/css/global.d8494b482e0732672cd8.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://fox40.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='ooyala-skin-styles-css'  href='https://player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.css?ver=5.4' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://fox40.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://fox40.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://fox40.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://player.ooyala.com/static/v4/production/core.min.js?ver=5.4'></script>
<script src='https://player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.js?ver=5.4'></script>
<script src='https://player.ooyala.com/static/v4/production/video-plugin/main_html5.min.js?ver=5.4'></script>
<script src='https://player.ooyala.com/static/v4/production/video-plugin/bit_wrapper.min.js?ver=5.4'></script>
<script src='https://player.ooyala.com/static/v4/production/other-plugin/discovery_api.min.js?ver=5.4'></script>
<script src='https://player.ooyala.com/static/v4/production/ad-plugin/google_ima.min.js?ver=5.4'></script>
<script src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js?ver=5.4'></script>
<script src='https://player.ooyala.com/static/v4/production/analytics-plugin/Nielsen.min.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://fox40.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fox40.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fox40.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://fox40.com/news/national-and-world-news/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood/" />
<link rel='shortlink' href='https://fox40.com/?p=505908' />
<link rel="alternate" type="application/json+oembed" href="https://fox40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox40.com%2Fnews%2Fnational-and-world-news%2Ffda-reduces-deferral-period-for-gay-men-who-want-to-give-blood%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fox40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox40.com%2Fnews%2Fnational-and-world-news%2Ffda-reduces-deferral-period-for-gay-men-who-want-to-give-blood%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><style>.site-header .site-header__branding {
					background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/01/desktop-head.png');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/01/desktop-head.png');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}@media (max-width: 899px) {
					.site-header .site-header__branding {
						background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/01/mobile-head.png');
					}
				}</style>		<link rel="manifest" href="/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script> 		<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "1ec82e57-2c40-49ec-8343-688e55804456",
				autoRegister: true, /* Set to true to automatically prompt visitors */
				httpPermissionRequest: {
					enable: true
				},
				notifyButton: {
					enable: true /* Set to false to hide */
				}
			}]);
		</script>
		<script type="text/javascript" src=""></script><link rel="amphtml" href="https://fox40.com/news/national-and-world-news/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FDA reduces deferral period for gay, bisexual men who want to give blood" />
<meta property="og:url" content="https://fox40.com/news/national-and-world-news/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood/" />
<meta property="og:description" content="SACRAMENTO, Calif. (KTXL) &#8212; As COVID-19 continues to spread, blood donations are in high demand.&nbsp; As a result, the U.S. Food and Drug Administration announced it is loosening restriction…" />
<meta property="article:published_time" content="2020-04-03T04:55:03+00:00" />
<meta property="article:modified_time" content="2020-04-03T03:28:59+00:00" />
<meta property="og:site_name" content="FOX40" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="FDA reduces deferral period for gay, bisexual men who want to give blood" />
<meta name="twitter:image" content="https://fox40.com/wp-content/uploads/sites/13/2020/04/charmaine.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://fox40.com/wp-content/uploads/sites/13/2020/04/charmaine.jpeg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://fox40.com/wp-content/uploads/sites/13/2020/04/charmaine.jpeg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="FDA reduces deferral period for gay, bisexual men who want to give blood" />
<meta name="twitter:description" content="SACRAMENTO, Calif. (KTXL) &#8212; As COVID-19 continues to spread, blood donations are in high demand.&nbsp; As a result, the U.S. Food and Drug Administration announced it is loosening restriction…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-505908 single-format-standard wp-custom-logo psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://fox40.com/" rel="home">FOX40</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://fox40.com/" rel="home">
						<img src="https://fox40.com/wp-content/uploads/sites/13/2020/02/cropped-ktxl_logo-2.png" alt="National and World News" />
						<div class="site-header__logo-bg" style="background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/02/cropped-ktxl_logo-2.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://fox40.com/weather/">
							<span class="site-header__weather-region">Sacramento</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">50&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-97"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://fox40.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-473622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-473622"><a href="https://fox40.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-473627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473627"><a href="https://fox40.com/news/local-news/">Local News</a></li>
	<li id="menu-item-473629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473629"><a href="https://fox40.com/news/california-connection/">California Connection</a></li>
	<li id="menu-item-493457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493457"><a href="https://fox40.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-473628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473628"><a href="https://fox40.com/news/national-and-world-news/">National and World News</a></li>
	<li id="menu-item-473630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473630"><a href="https://fox40.com/news/political-connection/">Political Connection</a></li>
	<li id="menu-item-473631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473631"><a href="https://fox40.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-503805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503805"><a href="https://fox40.com/on-air/live-streaming/">Watch Live</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-students-create-art-while-completing-cycling-challenges/"
									>
			
				Local students create art while completing cycling challenges
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-students-create-art-while-completing-cycling-challenges/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/sacramento-gives-loans-to-101-businesses/"
									>
			
				Sacramento gives loans to 101 businesses
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-news/sacramento-gives-loans-to-101-businesses/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/promo410159698.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood/"
									>
			
				FDA reduces deferral period for gay, bisexual men who want to give blood
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/british-man-runs-marathon-in-backyard-during-lockdown/"
									>
			
				British man runs marathon in backyard during lockdown
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/hhs-redistributes-medical-supplies-seized-from-seller-suspected-of-hoarding/"
									>
			
				HHS redistributes medical supplies seized from seller suspected of hoarding
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/sports/football/new-england-patriots-team-plane-flying-1-2-million-n95-masks-from-china-to-help-ease-coronavirus-shortages/"
									>
			
				New England Patriots team plane flying 1.2 million N95 masks from China to help ease coronavirus shortages
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-496628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496628"><a href="https://fox40.com/coronavirus/">Coronavirus &#8211; The latest</a></li>
<li id="menu-item-490350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490350"><a href="https://fox40.com/inside-california-politics/">Inside California Politics</a></li>
<li id="menu-item-473623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473623"><a href="https://fox40.com/morning/">Morning</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-483571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483571"><a href="https://fox40.com/morning/in-your-neighborhood/">In Your Neighborhood</a></li>
	<li id="menu-item-483572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483572"><a href="https://fox40.com/morning/uplifting-you/">Uplifting You</a></li>
	<li id="menu-item-473829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473829"><a href="https://fox40.com/weatherclub/">Weather Club on FOX40</a></li>
	<li id="menu-item-483573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483573"><a href="https://fox40.com/morning/adopt-a-pet/">Adopt a Pet</a></li>
	<li id="menu-item-483575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483575"><a href="https://fox40.com/morning/family-focus/">Family Focus</a></li>
</ul>
</div></div></li>
<li id="menu-item-473625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473625"><a href="https://fox40.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-473642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473642"><a href="https://fox40.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-473643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473643"><a href="https://fox40.com/weather/maps-and-radar/">Interactive Radar</a></li>
	<li id="menu-item-473644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473644"><a href="/weather/weather-alerts/">Warnings</a></li>
</ul>
</div></div></li>
<li id="menu-item-473632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473632"><a href="https://fox40.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-488916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488916"><a href="https://fox40.com/sports/baseball/">Baseball</a></li>
	<li id="menu-item-483576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483576"><a href="https://fox40.com/sports/basketball/">Basketball</a></li>
	<li id="menu-item-483579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483579"><a href="https://fox40.com/sports/football/">Football</a></li>
	<li id="menu-item-483578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483578"><a href="https://fox40.com/sports/soccer/">Soccer</a></li>
</ul>
</div></div></li>
<li id="menu-item-473827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-473827"><a href="https://fox40.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-473830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473830"><a href="https://fox40.com/contact/people/">FOX40 Team</a></li>
	<li id="menu-item-473828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473828"><a href="https://fox40.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-486246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486246"><a href="https://fox40.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-473831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473831"><a href="https://fox40.com/contact/advertise-with-fox40/">Advertise With FOX40</a></li>
	<li id="menu-item-483642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483642"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-483864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-483864"><a href="https://fox40.com/on-air/">Seen On FOX40</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-483865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483865"><a href="https://fox40.com/on-air/program-schedule/">Program Schedule</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://fox40.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"national_and_world_news","kw":"fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-505908 post type-post status-publish format-standard has-post-thumbnail hentry category-national-and-world-news category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		FDA reduces deferral period for gay, bisexual men who want to give blood	</h1>

			<div class="article-eyebrow">
			<a href="https://fox40.com/news/national-and-world-news/">National and World News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://fox40.com/author/charmaine-nero/" title="Posts by Charmaine Nero" class="author url fn" rel="author">Charmaine Nero</a></p>
		
					Posted: <time datetime="2020-04-02T21:55:03-07:00">Apr 2, 2020 / 09:55 PM PDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-04-02T20:28:59-07:00">Apr 2, 2020 / 08:28 PM PDT</time>			</div><!-- .article-meta -->

	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://fox40.com/news/national-and-world-news/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood/"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		<div class='ooyala-bob-wrapper' data-component='ooyalaBobPixel'><img class="bob-pixel" data-src="https://bob.dmpxs.com/bob_003.gif?d_code=0_0" alt="Data pix." /> 			<div id="ooyalaplayer-80db7b75183a2428548c69b41be39be8" class="ooyala-player ooyala-video-wrapper" style="" ></div>
			<script>
				var ooyalaplayers = ooyalaplayers || [];
				OO.ready(function() {
					var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; };

					var player_params = op(JSON.parse(decodeURIComponent('%7B%22pcode%22%3A%22tmYjUyOpmqOg5TkhqEqTlmc_gXKM%22%2C%22playerBrandingId%22%3A%22e94d1153704449a897d545a2af16e53c%22%2C%22autoplay%22%3Atrue%2C%22loop%22%3Afalse%2C%22skin%22%3A%7B%22config%22%3A%22https%3A%5C%2F%5C%2Fplayer.ooyala.com%5C%2Fstatic%5C%2Fv4%5C%2Fproduction%5C%2Fskin-plugin%5C%2Fskin.json%22%2C%22inline%22%3A%7B%22adScreen%22%3A%7B%22showAdMarquee%22%3Atrue%2C%22showAdCountDown%22%3Atrue%2C%22showControlBar%22%3Atrue%7D%2C%22controlBar%22%3A%7B%22logo%22%3A%7B%22imageResource%22%3A%7B%22url%22%3A%22https%3A%5C%2F%5C%2Fs0.wp.com%5C%2Fwp-content%5C%2Fthemes%5C%2Fvip%5C%2Flocaltv-2%5C%2Fimg%5C%2Fktxl%5C%2Flogo.png%22%7D%2C%22clickUrl%22%3A%22https%3A%5C%2F%5C%2Ffox40.com%5C%2F%22%2C%22target%22%3A%22_blank%22%2C%22width%22%3A85%2C%22height%22%3A24%7D%7D%2C%22closedCaptionOptions%22%3A%7B%22enabled%22%3Afalse%7D%7D%7D%2C%22iosPlayMode%22%3A%22inline%22%2C%22ComScoreOoyalaPlugin%22%3A%7B%22labelmapping%22%3A%22c3%3D%5C%22fox40%5C%22%2C%20c4%3D%5C%22%2Anull%5C%22%2C%20c6%3D%5C%22%2Anull%5C%22%2C%20ns_st_st%3D%5C%22ktxl%5C%22%2C%20ns_st_pu%3D%5C%22Nexstar%5C%22%2C%20ns_st_pr%3D%5C%22%2Anull%5C%22%2C%20%20ns_st_ep%3D%5C%22%2Anull%5C%22%2C%20ns_st_sn%3D%5C%22%2Anull%5C%22%2C%20ns_st_en%3D%5C%22%2Anull%5C%22%2C%20ns_st_ge%3D%5C%22News%5C%22%2C%20ns_st_ti%3D%5C%22%2Anull%5C%22%2C%20ns_st_ia%3D%5C%220%5C%22%2C%20ns_st_ce%3D%5C%22%2Anull%5C%22%2C%20ns_st_ddt%3D%5C%22%2Anull%5C%22%2C%20ns_st_tdt%3D%5C%22%2Anull%5C%22%22%2C%22publisherId%22%3A%226036439%22%7D%2C%22Nielsen%22%3A%7B%22apid%22%3A%22P3858F065-D099-48C8-AEE2-8A5FCC27BC6D%22%2C%22sfcode%22%3A%22dcr%22%2C%22apn%22%3A%22Ooyala%20V4%22%2C%22isfullepisode%22%3A%22N%22%2C%22title%22%3A%22FDA%20reduces%20deferral%20period%20for%20gay%2C%20bisexual%20men%20who%20want%20to%20give%20blood%22%2C%22program%22%3A%22News%22%2C%22hasAds%22%3A%221%22%2C%22airdate%22%3A%2220200402%2021%3A55%3A03%22%7D%2C%22google-ima-ads-manager%22%3A%7B%22showAdControls%22%3Atrue%2C%22useGoogleCountdown%22%3Atrue%2C%22additionalAdTagParameters%22%3A%7B%22cust_params%22%3A%22d_code%3D0_0%22%7D%7D%7D')));
					var playerId = decodeURIComponent('ooyalaplayer-80db7b75183a2428548c69b41be39be8');
					// (Infinite Scroll) Destroy before building if the player already exists
					if (ooyalaplayers[playerId]) {
					    var selector = jQuery('#'+playerId);
						// Set player height explicitly to avoid messing with the document height when rebuilding player, but do not force height if it is 0
						if (selector.height() > 0) {
							selector.height(selector.height());
						}
						ooyalaplayers[playerId].destroy();
					}
					ooyalaplayers[playerId] = OO.Player.create(playerId, decodeURIComponent('FiZnBjajE65iU2ui68yumj_BdwC3pNUw'), player_params);
				});
			</script>
			<noscript><div>Please enable Javascript to watch this video</div></noscript>

		</div>


<p>SACRAMENTO, Calif. (KTXL) -- As COVID-19 continues to spread, blood donations are in high demand.&nbsp;</p>



<p>As a result, the U.S. Food and Drug Administration announced it is loosening restrictions for gay men donating blood. On Thursday, the FDA said it would reduce the time gay and bisexual men have to be celibate to donate blood.</p>



<p>“A few years ago the FDA changed its policy to allow men who have sex with men to donate blood but only after a year of celibacy, of refraining from sexual activity," explained Sacramento LGBT Community Center CEO David Heitstuman.</p>



<p>Heitstuman said it has been a longstanding battle to provide equal rights for gay men, particularly when it comes to giving blood.&nbsp;</p>



<p>"Even the year ban was discriminatory against men who have sex with men. A lot of gay and bisexual men who have been prohibited from donating blood,” he told FOX40. "Because we have really good blood screening techniques here in the U.S. to screen HIV and other diseases."</p>



<p>Among the new guidelines, the FDA is changing the recommended deferral period from 12 to three months.&nbsp;</p>



<p>It’s something Heitstuman said is reassuring. But he said still, more needs to be done.&nbsp;</p>



<p>"I'm hopeful that after this point of crisis with the virus is past that the FDA continues to examine this policy and continue to advocate and work toward one that's fully based in science, and allows gay and bisexual men to donate blood right away," he said.</p>



<p>The American Red Cross issued a statement in response to the announcement saying, in part:&nbsp;</p>



<blockquote class="wp-block-quote"><p>The American Red Cross is pleased that the U.S. Food and Drug Administration (FDA) has updated its eligibility guidance regarding men who have sex with men. …&nbsp;</p><p>… These changes will potentially allow more individuals to donate and help ensure blood collection organizations across the country continue to meet patient needs throughout this pandemic and beyond.</p><cite>American Red Cross</cite></blockquote>



<p>The president and CEO of GLAAD, a media monitoring organization, also said in part:</p>



<blockquote class="wp-block-quote"><p>This is a victory for all of us who spoke out against the discriminatory ban on gay and bisexual men donating blood. The FDA’s decision to lower the deferral period on men who have sex with men from 12 months to 3 months is a step towards being more in line with science, but remains imperfect. We will keep fighting until the deferral period is lifted and gay and bi men, and all LGBTQ people, are treated equal to others.</p><cite>Sarah Kate Ellis, GLAAD President and CEO</cite></blockquote>



<p>The FDA says this new policy will remain in effect even after the COVID-19 pandemic.&nbsp;</p>

		

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-505908'>
<form action='https://fox40.com/news/national-and-world-news/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood/#contact-form-505908' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g505908-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g505908-yourname' id='g505908-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g505908-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g505908-youremail' id='g505908-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g505908-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g505908-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='505908' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright"></p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://fox40.com/news/national-and-world-news/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood/"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"national_and_world_news","kw":"fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
<div id="taboola-below-article-thumbs-hybrid---nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-h',
		container: 'taboola-below-article-thumbs-hybrid---nexstar',
		placement: 'below-article-thumbs-hybrid - Nexstar',
		target_type: 'mix'
	});
</script>
<div id="taboola-hybrid-text-links-2c-nexstar"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'hybrid-text-links-2c-nexstar',
		container: 'taboola-hybrid-text-links-2c-nexstar',
		placement: 'hybrid-text-links-2c-nexstar',
		target_type: 'mix'
	});
</script>

	</article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More National and World News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://fox40.com/news/national-and-world-news/british-man-runs-marathon-in-backyard-during-lockdown/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				British man runs marathon in backyard during lockdown
					</h3>
	
			<footer class="article-list__article-byline">
			by Associated Press <span class="sep">/</span> <time datetime="2020-04-02T20:56:25-07:00">Apr 2, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>CHELTENHAM, England (AP) — Being stuck at home didn't stop a British man from running an outdoor marathon.</p>
<p>James Campbell, a former professional javelin thrower, spent his 32nd birthday on Wednesday doing 6-meter (20-foot) shuttles from one end of his small backyard to the other after promising to run a marathon if one of his Twitter messages received 10,000 retweets.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://fox40.com/news/national-and-world-news/hhs-redistributes-medical-supplies-seized-from-seller-suspected-of-hoarding/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				HHS redistributes medical supplies seized from seller suspected of hoarding
					</h3>
	
			<footer class="article-list__article-byline">
			by CNN Wire <span class="sep">/</span> <time datetime="2020-04-02T20:29:51-07:00">Apr 2, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>(CNN) -- The Health and Human Services Department said Thursday&nbsp;it had distributed some 192,000 N95 respirator masks&nbsp;and a large haul of other&nbsp;scarce medical supplies&nbsp;that the FBI had seized during the arrest of a Brooklyn man.</p>
<p>Baruch Feldheim, 43, was arrested Monday after he allegedly coughed on FBI agents and told them he had the coronavirus. Prosecutors alleged in court documents that Feldheim sold the&nbsp;N95 masks&nbsp;to doctors and nurses at inflated prices; in one instance at as much as a 700% markup.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://fox40.com/sports/football/new-england-patriots-team-plane-flying-1-2-million-n95-masks-from-china-to-help-ease-coronavirus-shortages/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				New England Patriots team plane flying 1.2 million N95 masks from China to help ease coronavirus shortages
					</h3>
	
			<footer class="article-list__article-byline">
			by CNN Wire <span class="sep">/</span> <time datetime="2020-04-02T20:07:31-07:00">Apr 2, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>CNN) -- A New England Patriots team plane loaded with 1.2 million N95 protective masks has landed back in Boston after picking up the vital supplies in China.</p>
<p>Massachusetts Gov. Charlie Baker tweeted a photo of the plane being loaded with the personal protective equipment that he said would go to the state's health care workers on the front lines of the coronavirus crisis.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=1600&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			
	</div>

	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"national_and_world_news","kw":"fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-students-create-art-while-completing-cycling-challenges/"
									>
			
				Local students create art while completing cycling challenges
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-students-create-art-while-completing-cycling-challenges/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/sacramento-gives-loans-to-101-businesses/"
									>
			
				Sacramento gives loans to 101 businesses
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-news/sacramento-gives-loans-to-101-businesses/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/promo410159698.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/promo410159698.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/promo410159698.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/promo410159698.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/promo410159698.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/promo410159698.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/promo410159698.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/british-man-runs-marathon-in-backyard-during-lockdown/"
									>
			
				British man runs marathon in backyard during lockdown
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/british-man-runs-marathon-in-backyard-during-lockdown/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/Marathon.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/hhs-redistributes-medical-supplies-seized-from-seller-suspected-of-hoarding/"
									>
			
				HHS redistributes medical supplies seized from seller suspected of hoarding
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/hhs-redistributes-medical-supplies-seized-from-seller-suspected-of-hoarding/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_46615a18ad39ed762dd178c7056ac027-h_23301a50e4aa472123f2ad964828ac98.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/sports/football/new-england-patriots-team-plane-flying-1-2-million-n95-masks-from-china-to-help-ease-coronavirus-shortages/"
									>
			
				New England Patriots team plane flying 1.2 million N95 masks from China to help ease coronavirus shortages
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/sports/football/new-england-patriots-team-plane-flying-1-2-million-n95-masks-from-china-to-help-ease-coronavirus-shortages/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?w=1600&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_a03831809e3192474ac9722a02a578c5-h_b20f83ec4be533eea42064f7fa82d878.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/business/wall-street-rises-for-first-time-in-three-days-as-oil-spurts/"
									>
			
				Wall Street rises for first time in three days as oil spurts
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/business/wall-street-rises-for-first-time-in-three-days-as-oil-spurts/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/04/AP_20093825042018.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/AP_20093825042018.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/AP_20093825042018.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/AP_20093825042018.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/AP_20093825042018.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/AP_20093825042018.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/04/AP_20093825042018.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			
	</div>

	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"national_and_world_news","kw":"fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/coronavirus/coronavirus-can-spread-through-talking-and-possibly-even-breathing-experts-tell-white-house/"
									>
			
				Coronavirus can spread through talking and possibly even breathing, experts tell White House
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/coronavirus/coronavirus-can-spread-through-talking-and-possibly-even-breathing-experts-tell-white-house/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_036f122eacdecb6c423b66c10178d631-h_05c3382ca44c273ff1d9320e45a8b03a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_036f122eacdecb6c423b66c10178d631-h_05c3382ca44c273ff1d9320e45a8b03a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_036f122eacdecb6c423b66c10178d631-h_05c3382ca44c273ff1d9320e45a8b03a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_036f122eacdecb6c423b66c10178d631-h_05c3382ca44c273ff1d9320e45a8b03a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_036f122eacdecb6c423b66c10178d631-h_05c3382ca44c273ff1d9320e45a8b03a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_036f122eacdecb6c423b66c10178d631-h_05c3382ca44c273ff1d9320e45a8b03a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_036f122eacdecb6c423b66c10178d631-h_05c3382ca44c273ff1d9320e45a8b03a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/commander-of-aircraft-carrier-hit-by-coronavirus-removed-for-poor-judgment-after-sounding-alarm/"
									>
			
				Commander of aircraft carrier hit by coronavirus removed for &#8216;poor judgment&#8217; after sounding alarm
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/commander-of-aircraft-carrier-hit-by-coronavirus-removed-for-poor-judgment-after-sounding-alarm/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_d1c4e6f6b161b199f9c89b8f01e95912-h_37bd986759ec0a1204f2b3514c414c20.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_d1c4e6f6b161b199f9c89b8f01e95912-h_37bd986759ec0a1204f2b3514c414c20.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_d1c4e6f6b161b199f9c89b8f01e95912-h_37bd986759ec0a1204f2b3514c414c20.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_d1c4e6f6b161b199f9c89b8f01e95912-h_37bd986759ec0a1204f2b3514c414c20.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_d1c4e6f6b161b199f9c89b8f01e95912-h_37bd986759ec0a1204f2b3514c414c20.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_d1c4e6f6b161b199f9c89b8f01e95912-h_37bd986759ec0a1204f2b3514c414c20.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_d1c4e6f6b161b199f9c89b8f01e95912-h_37bd986759ec0a1204f2b3514c414c20.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/states-demand-ventilators-as-feds-ration-limited-supply/"
									>
			
				States demand ventilators as feds ration limited supply
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/states-demand-ventilators-as-feds-ration-limited-supply/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/04/GettyImages-1216487924.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/GettyImages-1216487924.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/GettyImages-1216487924.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/GettyImages-1216487924.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/GettyImages-1216487924.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/GettyImages-1216487924.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/04/GettyImages-1216487924.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/fauci-i-dont-understand-why-every-state-hasnt-issued-stay-at-home-orders/"
									>
			
				Fauci: &#8216;I don&#8217;t understand why&#8217; every state hasn&#8217;t issued stay-at-home orders
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/fauci-i-dont-understand-why-every-state-hasnt-issued-stay-at-home-orders/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_919bf015e59a1879a808fb17b3eda8bc-h_af30629b5ce120602e7f20156c001703.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_919bf015e59a1879a808fb17b3eda8bc-h_af30629b5ce120602e7f20156c001703.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_919bf015e59a1879a808fb17b3eda8bc-h_af30629b5ce120602e7f20156c001703.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_919bf015e59a1879a808fb17b3eda8bc-h_af30629b5ce120602e7f20156c001703.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_919bf015e59a1879a808fb17b3eda8bc-h_af30629b5ce120602e7f20156c001703.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_919bf015e59a1879a808fb17b3eda8bc-h_af30629b5ce120602e7f20156c001703.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/04/hypatia-h_919bf015e59a1879a808fb17b3eda8bc-h_af30629b5ce120602e7f20156c001703.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			
			<div class="article-list__read-more article-list__read-more--w-arrow">
			<a href="/news/">
				Read more stories
									<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
							</a>
		</div>
		</div>

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"national_and_world_news","kw":"fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">2-Day Forecast</h2>
	<a class="weather-widget__content" href="https://fox40.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				50&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-97"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				40&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-97"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				70&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>
	</a>
</aside>

	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-3" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/covid-19-stimulus-package-expands-unemployment-benefits/"
									>
			
				COVID-19 stimulus package expands unemployment benefits
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/health-officials-say-71-worshipers-at-sacramento-area-church-have-contracted-covid-19/"
									>
			
				Health officials say 71 worshipers at Sacramento-area church have contracted COVID-19
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/lost-your-job-due-to-covid-19-heres-how-to-apply-for-unemployment/"
									>
			
				Lost your job due to COVID-19? Here&#8217;s how to apply for unemployment
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/rancho-cordova-company-develops-blood-test-to-detect-covid-19-in-minutes/"
									>
			
				Rancho Cordova company develops antibody test to detect COVID-19 in minutes
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/coronavirus/heres-a-list-of-disinfectants-you-can-use-against-coronavirus/"
									>
			
				Here&#8217;s a list of disinfectants you can use against coronavirus
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/california-will-see-peak-of-covid-19-hospitalizations-and-deaths-in-less-than-4-weeks-forecast-finds/"
									>
			
				California will see peak of COVID-19 hospitalizations and deaths in less than 4 weeks, forecast finds
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			
	</div>

			</section>
			</section><section id="ns-article-bin-2" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		Don't miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/what-you-stand-to-gain-from-the-stimulus-package-and-when-to-expect-it/"
									>
			
				What you stand to gain from the stimulus package &#8212; and when to expect it
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/national-and-world-news/">National and World News</a> / <time datetime="2020-03-25T09:10:40-07:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/what-you-stand-to-gain-from-the-stimulus-package-and-when-to-expect-it/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-81027601.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-81027601.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-81027601.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-81027601.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-81027601.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-81027601.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-81027601.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/what-californians-can-and-cant-do-under-gov-newsoms-stay-at-home-order/"
									>
			
				What Californians can and can&#8217;t do under Gov. Newsom&#8217;s &#8216;Stay at Home&#8217; order
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/california-connection/">California Connection</a> / <time datetime="2020-03-20T10:30:12-07:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/california-connection/what-californians-can-and-cant-do-under-gov-newsoms-stay-at-home-order/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1213569185.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1213569185.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1213569185.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1213569185.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1213569185.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1213569185.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/03/GettyImages-1213569185.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/hidden-history/hidden-history-watch-the-entire-special-broadcast-here/"
									>
			
				Hidden History: Watch the entire special broadcast here
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/hidden-history/">Hidden History</a> / <time datetime="2020-02-18T19:30:37-08:00">1 month ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/hidden-history/hidden-history-watch-the-entire-special-broadcast-here/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406332527.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/morning/lifestyle/remarkable-women-roseville-mom-handles-lifes-challenges-with-grace-and-positivity/"
									>
			
				Remarkable Women: Roseville mom handles life&#8217;s challenges with grace and positivity
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/morning/lifestyle/">Lifestyle</a> / <time datetime="2020-02-25T18:46:22-08:00">1 month ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/morning/lifestyle/remarkable-women-roseville-mom-handles-lifes-challenges-with-grace-and-positivity/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/fox40.com/wp-content/uploads/sites/13/2020/02/promo406953937.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			
			<div class="article-list__read-more article-list__read-more--w-arrow">
			<a href="">
				More Featured
									<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
							</a>
		</div>
		</div>

			</section>
			</section><section id="ns-article-bin-5" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-students-create-art-while-completing-cycling-challenges/"
									>
			
				Local students create art while completing cycling challenges
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/">News</a> / <time datetime="2020-04-02T22:38:34-07:00">45 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://fox40.com/news/local-students-create-art-while-completing-cycling-challenges/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/fox40.com/wp-content/uploads/sites/13/2020/04/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/sacramento-gives-loans-to-101-businesses/"
									>
			
				Sacramento gives loans to 101 businesses
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/local-news/">Local News</a> / <time datetime="2020-04-02T22:18:05-07:00">1 hour ago</time>		</footer>
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood/"
									>
			
				FDA reduces deferral period for gay, bisexual men who want to give blood
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/national-and-world-news/">National and World News</a> / <time datetime="2020-04-02T21:55:03-07:00">1 hour ago</time>		</footer>
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/british-man-runs-marathon-in-backyard-during-lockdown/"
									>
			
				British man runs marathon in backyard during lockdown
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/national-and-world-news/">National and World News</a> / <time datetime="2020-04-02T20:56:25-07:00">2 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/hhs-redistributes-medical-supplies-seized-from-seller-suspected-of-hoarding/"
									>
			
				HHS redistributes medical supplies seized from seller suspected of hoarding
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/national-and-world-news/">National and World News</a> / <time datetime="2020-04-02T20:29:51-07:00">3 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/sports/football/new-england-patriots-team-plane-flying-1-2-million-n95-masks-from-china-to-help-ease-coronavirus-shortages/"
									>
			
				New England Patriots team plane flying 1.2 million N95 masks from China to help ease coronavirus shortages
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/sports/football/">Football</a> / <time datetime="2020-04-02T20:07:31-07:00">3 hours ago</time>		</footer>
	
	
	
	</div>

		</article>

			
			<div class="article-list__read-more article-list__read-more--w-arrow">
			<a href="https://fox40.com/news/">
				More News
									<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
							</a>
		</div>
		</div>

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"national_and_world_news","kw":"fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"national_and_world_news","kw":"fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://fox40.com/" rel="home">
				<img src="https://fox40.com/wp-content/uploads/sites/13/2020/02/cropped-ktxl_logo-2.png" alt="KTXL" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/fox40/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/fox40">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox40news/">
					<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@fox40.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/fox40-news-sacramento/id587592629">
						<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.ktxl2&#038;hl=en_US">
						<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-473622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-473622"><a href="https://fox40.com/news/">News</a></li>
<li id="menu-item-496628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496628"><a href="https://fox40.com/coronavirus/">Coronavirus &#8211; The latest</a></li>
<li id="menu-item-490350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490350"><a href="https://fox40.com/inside-california-politics/">Inside California Politics</a></li>
<li id="menu-item-473623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473623"><a href="https://fox40.com/morning/">Morning</a></li>
<li id="menu-item-473625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473625"><a href="https://fox40.com/weather/">Weather</a></li>
<li id="menu-item-473632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473632"><a href="https://fox40.com/sports/">Sports</a></li>
<li id="menu-item-473827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-473827"><a href="https://fox40.com/about-us/">About Us</a></li>
<li id="menu-item-483864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-483864"><a href="https://fox40.com/on-air/">Seen On FOX40</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-115348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115348"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktxl">Online Public File</a></li>
<li id="menu-item-473761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473761"><a href="https://fox40.com/contact/public-file-help/">Public File Help</a></li>
<li id="menu-item-473760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473760"><a href="https://fox40.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-115349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115349"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-131352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131352"><a href="http://fox40.com/2013/03/18/sign-up-for-breaking-news-alerts-from-fox40/">Breaking News Alerts</a></li>
<li id="menu-item-483641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483641"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "National and World News";
	_sf_async_config.authors = "Charmaine Nero";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
<!-- Taboola -->
<script type="text/javascript">
window._taboola=window._taboola||[];_taboola.push({flush:true});
</script>

	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P9E8E02C6-91D2-46B6-936D-5A831A89151C","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 505908,
		section: "national-and-world-news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"national_and_world_news","kw":"fda-reduces-deferral-period-for-gay-men-who-want-to-give-blood"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/fox40.com\/wp-json\/","nonce":"a25368bbec","versionString":"wp\/v2\/"};
</script>
<script src='https://fox40.com/wp-includes/js/api-request.min.js?ver=5.4'></script>
<script>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</script>
<script src='https://fox40.com/wp-content/themes/nexstar/client/build/js/global.ba140b9890f884fb8aaf.bundle.min.js?ver=1.0'></script>
<script src='https://fox40.com/wp-content/themes/nexstar/client/build/js/article.6afdfeb5b8007cdc8d93.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://fox40.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'171039165',post:'505908',tz:'-7',srv:'fox40.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039165', '505908' ]);
</script>

</body>
</html>
