
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/fox40"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://fox40.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.4"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"WikiLeaks founder Assange faces new indictment in US","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Associated Press","description":"WASHINGTON (AP) \u2014 WikiLeaks founder Julian Assange sought to recruit hackers at conferences in Europe and Asia who could provide his anti-secrecy website with classified information, and conspired with members of hacking organizations, according to a new Justice Department indictment announced Wednesday. The superseding indictment does not contain additional charges beyond the 18 counts the [&hellip;]","publicationDate":"2020-06-24T19:43:26-07:00","lastModifiedDate":"2020-06-24T19:40:20-07:00","publicationDayOfWeek":"Wednesday","categoryList":["National and World News","News"],"primaryCategory":"National and World News","tagList":[],"wordCount":603,"paragraphCount":13,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":542168,"isShared":false,"originalSource":"","sharingMode":"","primaryCategoryId":172633} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/fox40.com\/news\/national-and-world-news\/wikileaks-founder-assange-faces-new-indictment-in-us\/","ampUrl":"https:\/\/fox40.com\/news\/national-and-world-news\/wikileaks-founder-assange-faces-new-indictment-in-us\/amp\/","urlHostname":"https:\/\/fox40.com","urlSlug":"wikileaks-founder-assange-faces-new-indictment-in-us","directoryPath":["news","national-and-world-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"FOX40","callSign":"KTXL","domainName":"fox40.com","timeZone":"America\/Los_Angeles","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":true} )
		</script>
		
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/fox40.com\/news\/national-and-world-news\/wikileaks-founder-assange-faces-new-indictment-in-us\/" || "";
var cats = "National and World News,News" || "";
var bob_kw = "" || "";
var bob_desc = "WASHINGTON (AP) \u2014 WikiLeaks founder Julian Assange sought to recruit hackers at conferences in Europe and Asia who could provide his anti-secrecy website with classified information, and conspired with members of hacking organizations, according to a new Justice Department indictment announced Wednesday. The superseding indictment does not contain additional charges beyond the 18 counts the [&hellip;]" || "";
var bob_story_author = "Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/WuvvYTiuypfshZ1SlIc4bH1xOlc/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "fox40.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-8","event":"dlReady","paragraphCount":13,"wordCount":603,"authorName":"Associated Press","imageCount":0,"siteName":"FOX40","publishDateString":"Wed Jun 24 2020","publishTimeString":"07:43 PM PDT","originalContent":false,"classifyText":[],"categories":"National and World News,News","primaryCategory":"National and World News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "1ec82e57-2c40-49ec-8343-688e55804456",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"FOX40","logo":{"@type":"ImageObject","url":"https:\/\/fox40.com\/wp-content\/uploads\/sites\/13\/2020\/02\/cropped-ktxl_logo-2.png"}},"name":"FOX40","description":"WASHINGTON (AP) \u2014 WikiLeaks founder Julian Assange sought to recruit hackers at conferences in Europe and Asia who could provide his anti-secrecy website with classified information, and conspired with members of hacking organizations, according to a new Justice Department indictment announced Wednesday. The superseding indictment does not contain additional charges beyond the 18 counts the [&hellip;]","headline":"WikiLeaks founder Assange faces new indictment in US","datePublished":"2020-06-25T02:43:26+00:00","dateModified":"2020-06-25T02:40:20+00:00","url":"https:\/\/fox40.com\/news\/national-and-world-news\/wikileaks-founder-assange-faces-new-indictment-in-us\/","author":[{"@type":"Person","name":"Associated Press"}],"image":{"@type":"ImageObject","url":"https:\/\/fox40.com\/wp-content\/uploads\/sites\/13\/2020\/06\/AP20176845517109.jpg","name":"FILE &#8211; In this May 1, 2019, file photo, buildings are reflected in the window as WikiLeaks founder Julian Assange is taken from court in London. The Justice Department says a federal grand jury has returned a new indictment against WikiLeaks founder Julian Assange that does not include new charges but broadens the scope of conduct that the government believes broke the law. (AP Photo\/Matt Dunham, File)"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fox40.com\/news\/national-and-world-news\/wikileaks-founder-assange-faces-new-indictment-in-us\/"},"articleSection":"National and World News","genre":["National and World News","News"]}</script>

	<title>WikiLeaks founder Assange faces new indictment in US</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Feed" href="https://fox40.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX40 &raquo; Comments Feed" href="https://fox40.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/fox40.com\/news\/national-and-world-news\/wikileaks-founder-assange-faces-new-indictment-in-us\/","page_slug":"wikileaks-founder-assange-faces-new-indictment-in-us","page_type":"story","page_category":"national_and_world_news","article_id":542168,"subpath":"\/news\/national_and_world_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='WikiLeaks founder Julian Assange sought to recruit hackers at conferences in Europe and Asia who could provide his anti-secrecy website with classified information, and conspired with members of hacking organizations, according to a new Justice Department indictment announced Wednesday.' /><!-- WP SEO -->
<meta name='google-site-verification' content='mJ_zVqqhJj1XtA1o8OLngxGwZWBgjKXEsuAOs9BNTAI' /><!-- WP SEO -->
<meta name='google-site-verification' content='CF025016E43F4606C330D32D68846130' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fox40.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #000E7B;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://fox40.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://fox40.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=f76cb0407385f0b04eb1' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://fox40.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=84fc139ad35aab5936a5' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://fox40.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.6.1' media='all' />
<script src='https://fox40.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://fox40.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://fox40.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fox40.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fox40.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://fox40.com/news/national-and-world-news/wikileaks-founder-assange-faces-new-indictment-in-us/" />
<link rel='shortlink' href='https://fox40.com/?p=542168' />
<link rel="alternate" type="application/json+oembed" href="https://fox40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox40.com%2Fnews%2Fnational-and-world-news%2Fwikileaks-founder-assange-faces-new-indictment-in-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fox40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox40.com%2Fnews%2Fnational-and-world-news%2Fwikileaks-founder-assange-faces-new-indictment-in-us%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><style>.site-header .site-header__branding {
					background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/01/desktop-head.png');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/01/desktop-head.png');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}@media (max-width: 899px) {
					.site-header .site-header__branding {
						background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/01/mobile-head.png');
					}
				}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://fox40.com/news/national-and-world-news/wikileaks-founder-assange-faces-new-indictment-in-us/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WikiLeaks founder Assange faces new indictment in US" />
<meta property="og:url" content="https://fox40.com/news/national-and-world-news/wikileaks-founder-assange-faces-new-indictment-in-us/" />
<meta property="og:description" content="WASHINGTON (AP) — WikiLeaks founder Julian Assange sought to recruit hackers at conferences in Europe and Asia who could provide his anti-secrecy website with classified information, and conspired …" />
<meta property="article:published_time" content="2020-06-25T02:43:26+00:00" />
<meta property="article:modified_time" content="2020-06-25T02:40:20+00:00" />
<meta property="og:site_name" content="FOX40" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="WikiLeaks founder Assange faces new indictment in US" />
<meta name="twitter:image" content="https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="WikiLeaks founder Assange faces new indictment in US" />
<meta name="twitter:description" content="WASHINGTON (AP) — WikiLeaks founder Julian Assange sought to recruit hackers at conferences in Europe and Asia who could provide his anti-secrecy website with classified information, and conspired …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://fox40.com/wp-content/uploads/sites/13/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-542168 single-format-standard wp-custom-logo nexstar has-active-alert-banners psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://fox40.com/" rel="home">FOX40</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://fox40.com/" rel="home">
						<img src="https://fox40.com/wp-content/uploads/sites/13/2020/02/cropped-ktxl_logo-2.png" alt="National and World News" />
						<div class="site-header__logo-bg" style="background-image: url('https://fox40.com/wp-content/uploads/sites/13/2020/02/cropped-ktxl_logo-2.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://fox40.com/weather/">
							<span class="site-header__weather-region">Sacramento</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">91&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://fox40.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-473622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-473622"><a href="https://fox40.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-473627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473627"><a href="https://fox40.com/news/local-news/">Local News</a></li>
	<li id="menu-item-473629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473629"><a href="https://fox40.com/news/california-connection/">California Connection</a></li>
	<li id="menu-item-493457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493457"><a href="https://fox40.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-473628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473628"><a href="https://fox40.com/news/national-and-world-news/">National and World News</a></li>
	<li id="menu-item-473630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473630"><a href="https://fox40.com/news/political-connection/">Political Connection</a></li>
	<li id="menu-item-473631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473631"><a href="https://fox40.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-526057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-526057"><a href="https://mysterywire.com">Mystery Wire</a></li>
	<li id="menu-item-506082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506082"><a href="https://fox40.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-503805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503805"><a href="https://fox40.com/on-air/live-streaming/">Watch Live</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/irs-wants-stimulus-checks-sent-to-us-inmates-returned/"
									>
			
				IRS wants stimulus checks sent to US inmates returned
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/irs-wants-stimulus-checks-sent-to-us-inmates-returned/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/mexico-california-border-a-hotspot-for-quakes-in-2020/"
									>
			
				Mexico-California border a hotspot for quakes in 2020
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/neurologist-covid-19-can-cause-serious-brain-damage/"
									>
			
				Neurologist: COVID-19 can cause serious brain damage
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/anti-semitic-graffiti-left-by-vandals-at-tracy-elementary-school/"
									>
			
				Anti-Semitic graffiti left by vandals at Tracy elementary school
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/new-mural-honoring-harriet-tubman-painted-in-oak-park/"
									>
			
				New mural honoring Harriet Tubman painted in Oak Park
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-507201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507201"><a href="https://fox40.com/coronavirus">Coronavirus</a></li>
<li id="menu-item-507200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507200"><a href="https://fox40.com/inside-california-politics/">Inside CA Politics</a></li>
<li id="menu-item-473623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473623"><a href="https://fox40.com/morning/">Morning</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-542018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542018"><a href="https://fox40.com/destination-california/">Destination California</a></li>
	<li id="menu-item-483571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483571"><a href="https://fox40.com/morning/in-your-neighborhood/">In Your Neighborhood</a></li>
	<li id="menu-item-483572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483572"><a href="https://fox40.com/morning/uplifting-you/">Uplifting You</a></li>
	<li id="menu-item-473829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473829"><a href="https://fox40.com/weatherclub/">Weather Club on FOX40</a></li>
	<li id="menu-item-483573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483573"><a href="https://fox40.com/morning/adopt-a-pet/">Adopt a Pet</a></li>
	<li id="menu-item-483575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483575"><a href="https://fox40.com/morning/family-focus/">Family Focus</a></li>
</ul>
</div></div></li>
<li id="menu-item-473625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473625"><a href="https://fox40.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-473642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473642"><a href="https://fox40.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-473643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473643"><a href="https://fox40.com/weather/maps-and-radar/">Interactive Radar</a></li>
	<li id="menu-item-473644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473644"><a href="/weather/weather-alerts/">Warnings</a></li>
</ul>
</div></div></li>
<li id="menu-item-507972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-507972"><a href="https://fox40.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-510108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510108"><a href="https://fox40.com/sports/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-510109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510109"><a href="https://fox40.com/sports/basketball/">Basketball</a></li>
	<li id="menu-item-510110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510110"><a href="https://fox40.com/sports/baseball/">Baseball</a></li>
</ul>
</div></div></li>
<li id="menu-item-510158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-510158"><a href="https://fox40.com/actions-that-matter/">Actions That Matter</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-522473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522473"><a href="https://fox40.com/actionsthatmatter/">Learn More</a></li>
	<li id="menu-item-520734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520734"><a href="https://fox40.com/actions-that-matter/hope-heart/">Hope &#038; Heart</a></li>
	<li id="menu-item-510160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510160"><a href="https://fox40.com/actions-that-matter/open-for-business/">Open For Business</a></li>
	<li id="menu-item-510159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510159"><a href="https://fox40.com/actions-that-matter/messages-of-hope/">Messages of Hope</a></li>
	<li id="menu-item-512061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512061"><a href="https://fox40.com/classof2020/">Submit your photos: Celebrating the Class of 2020</a></li>
	<li id="menu-item-520735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520735"><a href="https://fox40.com/heroes/">FOX40 for Heroes</a></li>
	<li id="menu-item-522294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522294"><a href="https://fox40.com/actions-that-matter/one-team/">One Team</a></li>
</ul>
</div></div></li>
<li id="menu-item-507203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507203"><a href="https://fox40.com/studio-40/">Studio40 LIVE</a></li>
<li id="menu-item-473827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-473827"><a href="https://fox40.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-473830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473830"><a href="https://fox40.com/contact/people/">FOX40 Team</a></li>
	<li id="menu-item-473828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473828"><a href="https://fox40.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-483864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-483864"><a href="https://fox40.com/on-air/">Seen On FOX40</a></li>
	<li id="menu-item-509091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509091"><a href="https://fox40.com/rescan/">Rescanning your television to see FOX40</a></li>
	<li id="menu-item-486246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486246"><a href="https://fox40.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-473831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473831"><a href="https://fox40.com/contact/advertise-with-fox40/">Advertise With FOX40</a></li>
	<li id="menu-item-483642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483642"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://fox40.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--scheduled-stream"
		data-alert-banner-type="scheduled-stream"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://fox40.com/on-air/live-streaming/"
				>Watch Now</a>
				<div class="alert-banner__messages js-alert-banner-messages alert-banner__messages--truncated">

									<a href="https://fox40.com/on-air/live-streaming/" class="alert-banner__message js-alert-banner-message">

						<div class="alert-banner__message__content js-alert-banner-message-content">
							<div class="alert-banner__label" aria-hidden="true">Watch Now</div>
							FOX40 News at 7													</div>

											</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-542168 post type-post status-publish format-standard has-post-thumbnail hentry category-national-and-world-news category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		WikiLeaks founder Assange faces new indictment in US	</h1>

			<div class="article-eyebrow">
			<a href="https://fox40.com/news/national-and-world-news/">National and World News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://fox40.com/author/ap-wire/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></p>
		
					Posted: <time datetime="2020-06-24T19:43:26-07:00">Jun 24, 2020 / 07:43 PM PDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-06-24T19:40:20-07:00">Jun 24, 2020 / 07:40 PM PDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP20176845517109.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>FILE &#8211; In this May 1, 2019, file photo, buildings are reflected in the window as WikiLeaks founder Julian Assange is taken from court in London. The Justice Department says a federal grand jury has returned a new indictment against WikiLeaks founder Julian Assange that does not include new charges but broadens the scope of conduct that the government believes broke the law. (AP Photo/Matt Dunham, File)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WASHINGTON (AP) — WikiLeaks founder Julian Assange sought to recruit hackers at conferences in Europe and Asia who could provide his anti-secrecy website with classified information, and conspired with members of hacking organizations, according to a new Justice Department indictment announced Wednesday.</p>



<p>The superseding indictment does not contain additional charges beyond the 18 counts the Justice Department unsealed last year. But prosecutors say it underscores Assange&#8217;s efforts to procure and release classified information, allegations that form the basis of criminal charges he already faces.</p>



<p>Beyond recruiting hackers at conferences, the indictment accuses Assange of conspiring with members of hacking groups known as LulzSec and Anonymous. He also worked with a 17-year-old hacker who gave him information stolen from a bank and directed the teenager to steal additional material, including audio recordings of high-ranking government officials, prosecutors say.</p>



<p>Assange&#8217;s lawyer, Barry Pollack, said in a statement that “the government’s relentless pursuit of Julian Assange poses a grave threat to journalists everywhere and to the public’s right to know.”</p>



<p>“While today’s superseding indictment is yet another chapter in the U.S. Government’s effort to persuade the public that its pursuit of Julian Assange is based on something other than his publication of newsworthy truthful information,” he added, “the indictment continues to charge him with violating the Espionage Act based on WikiLeaks publications exposing war crimes committed by the U.S. Government.”</p>



<p>Assange was arrested last year after being evicted from the Ecuadorian Embassy in London, where he had sought refuge to avoid being sent to Sweden over allegations of rape and sexual assault, and is at the center of an extradition tussle over whether he should be sent to the United States.</p>



<p>The Justice Department has already charged him with conspiring with former U.S. Army intelligence analyst Chelsea Manning in one of the largest compromises of classified information in U.S. history by working together to crack a password to a government computer.</p>



<p>Prosecutors say the WikiLeaks founder damaged national security by publishing hundreds of thousands of classified documents, including diplomatic cables and military files on the wars in Iraq and Afghanistan, that harmed the U.S. and its allies and aided its adversaries.</p>



<p>Assange maintains he was acting as a journalist entitled to First Amendment protection. His lawyers have argued the U.S. charges of espionage and computer misuse were politically motivated and an abuse of power.</p>



<p>Assange generated substantial attention during the 2016 presidential election, and in investigations that followed, after WikiLeaks published stolen Democratic emails that U.S. authorities say were hacked by Russian military intelligence officials. An investigation by special counsel Robert Mueller revealed how Trump campaign associates eagerly anticipated the email disclosures. One Trump ally, Roger Stone, was found guilty last year of lying about his efforts to gain inside information about the emails. Assange, however, was never charged in Mueller&#8217;s Russia investigation.</p>



<p>The allegations in the new indictment center on conferences, in locations including the Netherlands and Malaysia in 2009, at which prosecutors say he and a WikiLeaks associate sought to recruit hackers who could locate classified information, including material on a “Most Wanted Leaks” list posted on WikiLeaks&#8217; website.</p>



<p>According to the new indictment, he told would-be recruits that unless they were a member of the U.S. military, they faced no legal liability for stealing classified information and giving it to WikiLeaks “because ‘TOP SECRET’ meant nothing as a matter of law.”</p>



<p>At one conference in Malaysia, called the “Hack in the Box Security Conference,” Assange told the audience, “I was a famous teenage hacker in Australia, and I&#8217;ve been reading generals&#8217; emails since I was 17.”</p>

		

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-542168'>
<form action='https://fox40.com/news/national-and-world-news/wikileaks-founder-assange-faces-new-indictment-in-us/#contact-form-542168' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g542168-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g542168-yourname' id='g542168-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g542168-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g542168-youremail' id='g542168-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g542168-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g542168-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='542168' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright">Trademark and Copyright 2020 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138671"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More National and World News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://fox40.com/news/national-and-world-news/irs-wants-stimulus-checks-sent-to-us-inmates-returned/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="542055"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				IRS wants stimulus checks sent to US inmates returned
					</h3>
	
			<footer class="article-list__article-byline">
			by Nexstar Media Wire and Associated Press <span class="sep">/</span> <time datetime="2020-06-24T19:32:37-07:00">Jun 24, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BOISE, Idaho (AP) — Hundreds of thousands of dollars in coronavirus relief payments have been sent to people behind bars across the United States, and now the IRS is asking state officials to help claw back the cash that the federal tax agency says was mistakenly sent.</p>
<p>The legislation authorizing the payments during the pandemic doesn’t specifically exclude jail or prison inmates, and the IRS has refused to say exactly what legal authority it has to retrieve the money. On its website, it points to the unrelated Social Security Act, which bars incarcerated people from receiving some types of old-age and survivor insurance benefit payments.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&#038;h=614&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&amp;h=614&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&amp;h=614&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&amp;h=614&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://fox40.com/news/neurologist-covid-19-can-cause-serious-brain-damage/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="542074"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621301"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Neurologist: COVID-19 can cause serious brain damage
					</h3>
	
			<footer class="article-list__article-byline">
			by Rebecca Burnett and Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-06-24T19:09:34-07:00">Jun 24, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>TYSONS, Va. (WDVM) -- A Northern Virginia neurologist says his research has revealed that COVID-19's effect on the nervous system can cause brain damage and patients' long term symptoms should be studied more closely.</p>
<p>If COVID-19 survivors are hospitalized and are experiencing side effects like dizziness, stroke, paralysis, memory difficulties, difficulty speaking, difficulty walking, or weakness, Dr. Majid Fotuhi wants patients to undergo a brain MRI before leaving the hospital. He estimates about a third of patients that he’s studied have had a range of neurological side effects, but very few have had an MRI.&nbsp;</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://fox40.com/news/can-the-u-s-senate-agree-on-a-police-reform-bill/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="542119"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621887"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Can the U.S. Senate agree on a police reform bill?
					</h3>
	
			<footer class="article-list__article-byline">
			by Russell Falcon, Nexstar, and Anna Wiernicki <span class="sep">/</span> <time datetime="2020-06-24T19:01:59-07:00">Jun 24, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON, D.C. (Nexstar) -- On Wednesday, Senate Democrats blocked Republicans from taking up “The Justice Act” to overhaul policing.</p>
<p>Democrats say the Republicans’ bill is flawed and a nonstarter, but Republicans argue it's a starting point.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&#038;h=433&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&amp;h=433&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&amp;h=433&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&amp;h=433&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&amp;h=433&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542055"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/irs-wants-stimulus-checks-sent-to-us-inmates-returned/"
									>
			
				IRS wants stimulus checks sent to US inmates returned
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/irs-wants-stimulus-checks-sent-to-us-inmates-returned/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&#038;h=614&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&amp;h=614&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&amp;h=614&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&amp;h=614&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542064"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/mexico-california-border-a-hotspot-for-quakes-in-2020/"
									>
			
				Mexico-California border a hotspot for quakes in 2020
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/california-connection/mexico-california-border-a-hotspot-for-quakes-in-2020/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-98262681.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-98262681.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-98262681.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-98262681.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-98262681.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-98262681.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-98262681.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542074"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621301"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/neurologist-covid-19-can-cause-serious-brain-damage/"
									>
			
				Neurologist: COVID-19 can cause serious brain damage
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/neurologist-covid-19-can-cause-serious-brain-damage/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/VO.00_00_00_00.Still001-5.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542050"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621992"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/anti-semitic-graffiti-left-by-vandals-at-tracy-elementary-school/"
									>
			
				Anti-Semitic graffiti left by vandals at Tracy elementary school
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-news/anti-semitic-graffiti-left-by-vandals-at-tracy-elementary-school/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/elementary-school-vanadalized.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/elementary-school-vanadalized.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/elementary-school-vanadalized.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/elementary-school-vanadalized.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/elementary-school-vanadalized.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/elementary-school-vanadalized.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/elementary-school-vanadalized.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542118"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621995"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/new-mural-honoring-harriet-tubman-painted-in-oak-park/"
									>
			
				New mural honoring Harriet Tubman painted in Oak Park
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-news/new-mural-honoring-harriet-tubman-painted-in-oak-park/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/harriet-tubman-mural.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/harriet-tubman-mural.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/harriet-tubman-mural.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/harriet-tubman-mural.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/harriet-tubman-mural.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/harriet-tubman-mural.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/harriet-tubman-mural.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542119"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621887"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/can-the-u-s-senate-agree-on-a-police-reform-bill/"
									>
			
				Can the U.S. Senate agree on a police reform bill?
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/can-the-u-s-senate-agree-on-a-police-reform-bill/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&#038;h=433&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&amp;h=433&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&amp;h=433&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&amp;h=433&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/police-lights-1.jpg?w=710&amp;h=433&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542141"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/nevada-to-require-masks-after-rise-in-new-virus-cases/"
									>
			
				Nevada to require masks after rise in new virus cases
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/national-and-world-news/nevada-to-require-masks-after-rise-in-new-virus-cases/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/AP_20167666158208.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/AP_20167666158208.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP_20167666158208.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP_20167666158208.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP_20167666158208.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP_20167666158208.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/AP_20167666158208.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="541892"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621965"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/sacramento-historians-ask-public-for-artifacts-to-help-document-covid-19-era/"
									>
			
				Sacramento historians ask public for artifacts to help document COVID-19 era
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-news/sacramento-historians-ask-public-for-artifacts-to-help-document-covid-19-era/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/Old-newspaper-headline-from-Spanish-Flu-era.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/Old-newspaper-headline-from-Spanish-Flu-era.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Old-newspaper-headline-from-Spanish-Flu-era.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Old-newspaper-headline-from-Spanish-Flu-era.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Old-newspaper-headline-from-Spanish-Flu-era.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Old-newspaper-headline-from-Spanish-Flu-era.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Old-newspaper-headline-from-Spanish-Flu-era.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542131"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox40.com/news/business/an-alarming-number-of-people-are-complaining-about-their-citi-credit-card-accounts/"
									>
			
				An alarming number of people are complaining about their Citi credit card accounts
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/business/an-alarming-number-of-people-are-complaining-about-their-citi-credit-card-accounts/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_65b8447163e1ee63c68b8a2a0829f33a-h_e1ea1aa649d4360318983eb320b6199f.jpg?w=1600&#038;h=1067&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_65b8447163e1ee63c68b8a2a0829f33a-h_e1ea1aa649d4360318983eb320b6199f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_65b8447163e1ee63c68b8a2a0829f33a-h_e1ea1aa649d4360318983eb320b6199f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_65b8447163e1ee63c68b8a2a0829f33a-h_e1ea1aa649d4360318983eb320b6199f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_65b8447163e1ee63c68b8a2a0829f33a-h_e1ea1aa649d4360318983eb320b6199f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_65b8447163e1ee63c68b8a2a0829f33a-h_e1ea1aa649d4360318983eb320b6199f.jpg?w=1600&amp;h=1067&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_65b8447163e1ee63c68b8a2a0829f33a-h_e1ea1aa649d4360318983eb320b6199f.jpg?w=1600&amp;h=1067&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542128"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox40.com/news/political-connection/trump-wont-follow-new-jersey-quarantine-mandate-during-upcoming-trip/"
									>
			
				Trump won&#8217;t follow New Jersey quarantine mandate during upcoming trip
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/political-connection/trump-wont-follow-new-jersey-quarantine-mandate-during-upcoming-trip/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_772a84a824e8f12340b146ff941b179d-h_de79cce67d2b1969129875df584d2b1c.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_772a84a824e8f12340b146ff941b179d-h_de79cce67d2b1969129875df584d2b1c.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_772a84a824e8f12340b146ff941b179d-h_de79cce67d2b1969129875df584d2b1c.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_772a84a824e8f12340b146ff941b179d-h_de79cce67d2b1969129875df584d2b1c.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_772a84a824e8f12340b146ff941b179d-h_de79cce67d2b1969129875df584d2b1c.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_772a84a824e8f12340b146ff941b179d-h_de79cce67d2b1969129875df584d2b1c.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/hypatia-h_772a84a824e8f12340b146ff941b179d-h_de79cce67d2b1969129875df584d2b1c.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="541986"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621904"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/good-samaritan-stanislaus-county-deputy-pull-driver-from-burning-truck/"
									>
			
				Good Samaritan, Stanislaus County deputy pull driver from burning truck
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-news/good-samaritan-stanislaus-county-deputy-pull-driver-from-burning-truck/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/Man-helps-pull-crash-victim-from-burning-overturned-truck.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/Man-helps-pull-crash-victim-from-burning-overturned-truck.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Man-helps-pull-crash-victim-from-burning-overturned-truck.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Man-helps-pull-crash-victim-from-burning-overturned-truck.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Man-helps-pull-crash-victim-from-burning-overturned-truck.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Man-helps-pull-crash-victim-from-burning-overturned-truck.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Man-helps-pull-crash-victim-from-burning-overturned-truck.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542122"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/california-wants-judge-to-force-uber-lyft-to-hire-drivers/"
									>
			
				California wants judge to force Uber, Lyft to hire drivers
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/california-connection/california-wants-judge-to-force-uber-lyft-to-hire-drivers/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/05/GettyImages-1185995527.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/05/GettyImages-1185995527.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/05/GettyImages-1185995527.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/05/GettyImages-1185995527.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/05/GettyImages-1185995527.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/05/GettyImages-1185995527.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/05/GettyImages-1185995527.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542103"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/disneyland-delays-planned-july-reopening/"
									>
			
				Disneyland delays planned July reopening
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/california-connection/disneyland-delays-planned-july-reopening/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1207188533.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1207188533.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1207188533.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1207188533.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1207188533.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1207188533.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1207188533.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542010"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621881"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/local-event-operator-speaks-out-after-being-ousted-from-midtown-farmers-market/"
									>
			
				Local event operator speaks out after being ousted from midtown farmer&#8217;s market
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-news/local-event-operator-speaks-out-after-being-ousted-from-midtown-farmers-market/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/Farmers-market-vendor-helping-a-customer.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/Farmers-market-vendor-helping-a-customer.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Farmers-market-vendor-helping-a-customer.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Farmers-market-vendor-helping-a-customer.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Farmers-market-vendor-helping-a-customer.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Farmers-market-vendor-helping-a-customer.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Farmers-market-vendor-helping-a-customer.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="541981"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621846"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/law-enforcement-increases-patrols-in-response-to-rise-in-sacramento-area-gang-violence/"
									>
			
				Law enforcement increases patrols in response to rise in Sacramento area gang violence
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-news/law-enforcement-increases-patrols-in-response-to-rise-in-sacramento-area-gang-violence/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/Police-markers-tracking-gunshots-at-a-crime-scene.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/Police-markers-tracking-gunshots-at-a-crime-scene.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Police-markers-tracking-gunshots-at-a-crime-scene.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Police-markers-tracking-gunshots-at-a-crime-scene.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Police-markers-tracking-gunshots-at-a-crime-scene.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Police-markers-tracking-gunshots-at-a-crime-scene.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/Police-markers-tracking-gunshots-at-a-crime-scene.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="542033"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/sports/basketball/kings-jabari-parker-says-he-has-tested-positive-for-covid-19/"
									>
			
				4 Kings players have tested positive for COVID-19, source says
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/sports/basketball/kings-jabari-parker-says-he-has-tested-positive-for-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1211895491.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1211895491.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1211895491.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1211895491.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1211895491.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1211895491.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/GettyImages-1211895491.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">2-Day Forecast</h2>
	<a class="weather-widget__content" href="https://fox40.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				91&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				64&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-97"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				103&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Abundant sunshine</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>

			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-3" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="542050"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621992"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/anti-semitic-graffiti-left-by-vandals-at-tracy-elementary-school/"
									>
			
				Anti-Semitic graffiti left by vandals at Tracy elementary school
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="541677"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5619024"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/sacramento-area-businesses-shut-down-after-customers-staff-test-positive-for-covid-19/"
									>
			
				Sacramento area businesses shut down after customers, staff test positive for COVID-19
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="541981"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621846"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/law-enforcement-increases-patrols-in-response-to-rise-in-sacramento-area-gang-violence/"
									>
			
				Law enforcement increases patrols in response to rise in Sacramento area gang violence
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="541840"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/earthquake-near-lone-pine-rattles-central-california/"
									>
			
				Earthquake near Lone Pine rattles Central California
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="541555"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5618372"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/state-park-officials-exploring-name-change-to-negro-bar-in-folsom/"
									>
			
				State park officials exploring name change to Negro Bar in Folsom
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="541486"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5618354"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/delta-college-offers-free-tuition-to-first-time-full-time-students/"
									>
			
				Delta College offers free tuition to first-time, full-time students
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
				
</div>



			</section>
			</section><section id="ns-article-bin-2" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		Don't miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="528507"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
							data-vilynx-id="LIN_5543663"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/inside-california-politics/nexstar-california-stations-host-virtual-covid-19-town-hall-with-local-leaders/"
									>
			
				Nexstar California stations host virtual COVID-19 town hall with local leaders
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/inside-california-politics/">Inside California Politics</a> / <time datetime="2020-05-28T12:54:28-07:00">4 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/inside-california-politics/nexstar-california-stations-host-virtual-covid-19-town-hall-with-local-leaders/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/05/ICP-Road-to-Reopening.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/05/ICP-Road-to-Reopening.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/05/ICP-Road-to-Reopening.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/05/ICP-Road-to-Reopening.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/05/ICP-Road-to-Reopening.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/05/ICP-Road-to-Reopening.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/05/ICP-Road-to-Reopening.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="523510"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/sports/football/2020-21-nfl-games-airing-on-fox40/"
									>
			
				2020-21 NFL games airing on FOX40
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/sports/football/">Football</a> / <time datetime="2020-05-08T16:13:07-07:00">2 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/sports/football/2020-21-nfl-games-airing-on-fox40/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/02/jimmy-g-scaled.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/02/jimmy-g-scaled.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/02/jimmy-g-scaled.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/02/jimmy-g-scaled.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/02/jimmy-g-scaled.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/02/jimmy-g-scaled.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/02/jimmy-g-scaled.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="522785"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/podcasts/pandemic-behind-the-headlines/policing-in-a-pandemic/"
									>
			
				Policing in a pandemic
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/podcasts/pandemic-behind-the-headlines/">Pandemic: Behind the Headlines</a> / <time datetime="2020-05-06T15:56:14-07:00">2 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/podcasts/pandemic-behind-the-headlines/policing-in-a-pandemic/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/04/Coronavirus_Podcast_Web_v4-1.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/Coronavirus_Podcast_Web_v4-1.png?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Coronavirus_Podcast_Web_v4-1.png?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Coronavirus_Podcast_Web_v4-1.png?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Coronavirus_Podcast_Web_v4-1.png?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Coronavirus_Podcast_Web_v4-1.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/04/Coronavirus_Podcast_Web_v4-1.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="509789"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
							data-vilynx-id="LIN_5027454"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/sacramento-were-in-this-together/"
									>
			
				Sacramento, we&#8217;re in this together
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/local-news/">Local News</a> / <time datetime="2020-04-15T22:30:55-07:00">2 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://fox40.com/news/local-news/sacramento-were-in-this-together/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/04/we-are-sacramento.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/04/we-are-sacramento.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/04/we-are-sacramento.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/04/we-are-sacramento.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/04/we-are-sacramento.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/04/we-are-sacramento.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/04/we-are-sacramento.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="">
			More Featured
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="ns-article-bin-5" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="542055"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/national-and-world-news/irs-wants-stimulus-checks-sent-to-us-inmates-returned/"
									>
			
				IRS wants stimulus checks sent to US inmates returned
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/national-and-world-news/">National and World News</a> / <time datetime="2020-06-24T19:32:37-07:00">11 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://fox40.com/news/national-and-world-news/irs-wants-stimulus-checks-sent-to-us-inmates-returned/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&#038;h=614&#038;crop=1"
		alt=""
		srcset="https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&amp;h=614&amp;crop=1 1280w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&amp;h=614&amp;crop=1 1920w, https://fox40.com/wp-content/uploads/sites/13/2020/06/20175738482607.jpg?w=1024&amp;h=614&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="542064"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/california-connection/mexico-california-border-a-hotspot-for-quakes-in-2020/"
									>
			
				Mexico-California border a hotspot for quakes in 2020
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/california-connection/">California Connection</a> / <time datetime="2020-06-24T19:21:05-07:00">23 mins ago</time>		</footer>
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="542074"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621301"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/neurologist-covid-19-can-cause-serious-brain-damage/"
									>
			
				Neurologist: COVID-19 can cause serious brain damage
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/">News</a> / <time datetime="2020-06-24T19:09:34-07:00">34 mins ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="542050"
			data-index="3"
			data-collection="article-list7"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621992"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/anti-semitic-graffiti-left-by-vandals-at-tracy-elementary-school/"
									>
			
				Anti-Semitic graffiti left by vandals at Tracy elementary school
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/local-news/">Local News</a> / <time datetime="2020-06-24T19:07:30-07:00">36 mins ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="542118"
			data-index="4"
			data-collection="article-list7"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621995"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/local-news/new-mural-honoring-harriet-tubman-painted-in-oak-park/"
									>
			
				New mural honoring Harriet Tubman painted in Oak Park
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/local-news/">Local News</a> / <time datetime="2020-06-24T19:06:41-07:00">37 mins ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type vilynx_enabled"
			data-article-id="542119"
			data-index="5"
			data-collection="article-list7"
			data-anvato-params="null"
							data-vilynx-id="LIN_5621887"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox40.com/news/can-the-u-s-senate-agree-on-a-police-reform-bill/"
									>
			
				Can the U.S. Senate agree on a police reform bill?
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://fox40.com/news/">News</a> / <time datetime="2020-06-24T19:01:59-07:00">42 mins ago</time>		</footer>
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://fox40.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://fox40.com/" rel="home">
				<img src="https://fox40.com/wp-content/uploads/sites/13/2020/02/cropped-ktxl_logo-2.png" alt="KTXL" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/fox40/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/fox40">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox40news/">
					<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@fox40.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/fox40-news-sacramento/id587592629">
						<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.ktxl2&#038;hl=en_US">
						<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-473622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-473622"><a href="https://fox40.com/news/">News</a></li>
<li id="menu-item-507201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507201"><a href="https://fox40.com/coronavirus">Coronavirus</a></li>
<li id="menu-item-507200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507200"><a href="https://fox40.com/inside-california-politics/">Inside CA Politics</a></li>
<li id="menu-item-473623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473623"><a href="https://fox40.com/morning/">Morning</a></li>
<li id="menu-item-473625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-473625"><a href="https://fox40.com/weather/">Weather</a></li>
<li id="menu-item-507972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-507972"><a href="https://fox40.com/sports/">Sports</a></li>
<li id="menu-item-510158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-510158"><a href="https://fox40.com/actions-that-matter/">Actions That Matter</a></li>
<li id="menu-item-507203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507203"><a href="https://fox40.com/studio-40/">Studio40 LIVE</a></li>
<li id="menu-item-473827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-473827"><a href="https://fox40.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-115348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115348"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktxl">Online Public File</a></li>
<li id="menu-item-473761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473761"><a href="https://fox40.com/contact/public-file-help/">Public File Help</a></li>
<li id="menu-item-131352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131352"><a href="http://fox40.com/2013/03/18/sign-up-for-breaking-news-alerts-from-fox40/">Breaking News Alerts</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li>
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li>
							<a
								href="https://fox40.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li>
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://fox40.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "National and World News";
	_sf_async_config.authors = "Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PE3706E0E-1DC6-4689-A28C-DF0DD60D7695","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 542168,
		section: "national-and-world-news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktxl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"national_and_world_news","kw":"wikileaks-founder-assange-faces-new-indictment-in-us"}'   data-path='/5678/nx.ktxl/news/national_and_world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=102)}({102:function(t,e,n){t.exports=n(103)},103:function(t,e,n){"use strict";n.r(e);var o=n(28);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))},28:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script>
var wpApiSettings = {"root":"https:\/\/fox40.com\/wp-json\/","nonce":"19ccd5db6f","versionString":"wp\/v2\/"};
</script>
<script src='https://fox40.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://fox40.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=63f3048dcf0708fcf962'></script>
<script src='https://fox40.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=e1916b7c22122434057b'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/fox40.com\/news\/national-and-world-news\/wikileaks-founder-assange-faces-new-indictment-in-us\/"}
</script>
<script src='https://fox40.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'171039165',post:'542168',tz:'-7',srv:'fox40.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039165', '542168' ]);
</script>

</body>
</html>
